<!DOCTYPE html>

<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title"
	      content="Bklyner - Local news from Brooklyn, New York">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://bklyner.com/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85517200-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-85517200-1');
	</script>

	<!-- Google Ad Manager -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-587MXNJ');</script>
	<!-- End Google Tag Manager -->
	
	<meta name="facebook-domain-verification" content="pjr3ml850je6vkwnwi2l4ez01jrjgp" />

	<!-- Billboard Ad -->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[1800,450],[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50]]).
		addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[1800,450], [900, 225],[700, 175], [728, 90],[300,100],[300, 250],[300,600], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1571083048135-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Right Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_RSB_Bklyner', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1571088196732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Left Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_LSB_Bklyner', [[300, 600], [300, 250]], 'div-gpt-ad-1571091966467-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Banner Ad-->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50], [300,600]]).
		addSize([0,0], [[300,600],[300, 250], [320, 50],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/DFP_Banner_Bklyner', [[728, 90], [320, 50],[300,100], [300,600],[300,250],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096203129-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Bottom Banner -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50],[300,100]]).
		addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/Bottom_banner', [[728, 90], [300,100],[320, 50],[300,250],[[300,600]],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096580974-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- In Story -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/in_story', [ [728, 90], [970, 90], [300,100],[300,600],[320, 50], [300, 250], [300, 300]], 'div-gpt-ad-1571098182887-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food - Bklyner</title>
	<link rel="canonical" href="https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food - Bklyner" />
	<meta property="og:description" content="Public review has begun on a proposal to expand the number of neighborhoods where developers can build bigger in exchange..." />
	<meta property="og:url" content="https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/" />
	<meta property="og:site_name" content="Bklyner" />
	<meta property="article:publisher" content="https://www.facebook.com/bklyner/" />
	<meta property="article:published_time" content="2021-05-21T15:19:08+00:00" />
	<meta property="article:modified_time" content="2021-05-21T15:19:44+00:00" />
	<meta property="og:image" content="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-4.29.02-p.-m..png" />
	<meta property="og:image:width" content="1396" />
	<meta property="og:image:height" content="732" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@billyrichling" />
	<meta name="twitter:site" content="@bklyner" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Billy Richling">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bklyner.com/#website","url":"https://bklyner.com/","name":"BKLYNER","description":"Local news from Brooklyn, New York","potentialAction":[{"@type":"SearchAction","target":"https://bklyner.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/#primaryimage","inLanguage":"en-US","url":"https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-4.29.02-p.-m..png","contentUrl":"https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-4.29.02-p.-m..png","width":1396,"height":732,"caption":"The Lincoln Market supermarket in Prospect-Lefferts Gardens, which was developed under the city\u2019s FRESH zoning incentive program. (Image: Google Maps)"},{"@type":"WebPage","@id":"https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/#webpage","url":"https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/","name":"City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It\u2019s About More Than Just Fresh Food - Bklyner","isPartOf":{"@id":"https://bklyner.com/#website"},"primaryImageOfPage":{"@id":"https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/#primaryimage"},"datePublished":"2021-05-21T15:19:08+00:00","dateModified":"2021-05-21T15:19:44+00:00","author":{"@id":"https://bklyner.com/#/schema/person/628aeb1813df021633d61629a4908db2"},"breadcrumb":{"@id":"https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/"]}]},{"@type":"BreadcrumbList","@id":"https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bklyner.com/","url":"https://bklyner.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bklyner.com/news/","url":"https://bklyner.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/#webpage"}}]},{"@type":"Person","@id":"https://bklyner.com/#/schema/person/628aeb1813df021633d61629a4908db2","name":"Billy Richling","image":{"@type":"ImageObject","@id":"https://bklyner.com/#personlogo","inLanguage":"en-US","url":"https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2020/12/20200112_023635_0-4.jpg","contentUrl":"https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2020/12/20200112_023635_0-4.jpg","caption":"Billy Richling"},"description":"Billy Richling is a staff reporter for Bklyner, covering politics, real estate and everything else. He lives in Flatbush, and previously worked as Constituent &amp; Communications Manager for the Times Square Alliance. Talk to him about baseball, buses and bagels.","sameAs":["http://www.billyrichling.com","https://twitter.com/billyrichling"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bklyner &raquo; Feed" href="https://bklyner.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bklyner &raquo; Comments Feed" href="https://bklyner.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bklyner &raquo; City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food Comments Feed" href="https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bklyner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://bklyner.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='date-timepicker-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/date-time-picker.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='event-calendar-pro-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/css/frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://bklyner.com/wp-includes/css/buttons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bklyner.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://bklyner.com/wp-includes/css/media-views.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://bklyner.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A700%7CDM+Sans%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://bklyner.com/wp-content/themes/bklyner/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1621610389","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/utils.min.js?ver=5.7.2' id='utils-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"e914d3e3-9cff-4ee9-a446-8ea339307450","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"05.21.21.15.14","pico_context":"gadget","post_id":"281183","post_type":"post","post_title":"City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It\u2019s About More Than Just Fresh Food","taxonomies_for_this_post_type":["category","post_tag","post_format","ep_custom_result","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","ecp_age","event_category","event_neighborhood","event_type","ep_custom_result","author"],"show_read_more_button":"1","taxonomies":{"category":["food &amp; drink","health","news","nonsponsored","north western brooklyn","northern brooklyn","real estate","retail","rezoning","southern brooklyn"],"author":["billy1038164"]},"resource_ref":"name=city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/pico/includes/js/read-more.js?ver=05.21.21.15.14' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://bklyner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bklyner.com/wp-json/wp/v2/posts/281183" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bklyner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bklyner.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bklyner.com/?p=281183' />
<link rel="alternate" type="application/json+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Fcity-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Fcity-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '838820383133281', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=838820383133281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bklyner.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '46c73fda-a4e1-459a-8bdd-475491b64e39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bklyner.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11a76d30-e2a9-4f46-9be9-382fbd4a01f1";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="32x32" />
<link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
<meta name="msapplication-TileImage" content="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
		<style type="text/css" id="wp-custom-css">
			.latest-post-area{
	padding-top: 15px;
    border-top: 1px solid #707070;
}
.home-middle-ponsored .container {
    margin: 0px auto !important;
    padding: 0px !important;
}
.home-middle-ponsored{
	border:none !important;
	margin:0px !important;
}
.sidebar-primary-menu.primary-menu-area .sidebar-header-menu li a{
	    font-size: 18px;
}

.home-middle-ponsored{
	padding-bottom: 20px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-281183 single-format-standard group-blog">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-587MXNJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Search Area Start -->
<div class="sidebar-search-form-wrapper" id="sidebar-search-form-wrapper">
	<div class="search-overlayer"></div>
	<form method="get" action="https://bklyner.com" role="search" class="sidebar-search-form">
		<button type="button" class="close-search-form"></button>
		<input id="search" type="search" name="s" placeholder="Search Bklyner">
		<button type="submit" class="sidebar-search-inner"><img
				src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"/></button>
	</form>
	<div class="sidebar-search-logo">
		<a href="https://bklyner.com/">
			<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-logo2x.png"/>
		</a>
	</div>
</div>
<!-- Search Area End -->


<div id="page" class="hfeed site">
	<!-- Sidebar Menu Start -->
	<div id="sidebarnav" class="sidebar-menu-wrapper">
		<div class="sidebar-menu-inner-wrap">
			<button type="button" class="close-search-form"></button>

			<div class="sidebar-logo">
				<a href="https://bklyner.com/">
					<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/sidebar-logo.png"/>
				</a>
			</div>

			<div class="sidebar-primary-menu menu-sidebar">
				<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li id="menu-item-246316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-200282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li id="menu-item-200288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li id="menu-item-200298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li id="menu-item-200293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li id="menu-item-200300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li id="menu-item-200305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li id="menu-item-261879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261879"><a href="https://bklyner.com/category/health/coronavirus-2020/">COVID-19</a></li>
<li id="menu-item-246355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li id="menu-item-269199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269199"><a href="https://bklyner.com/category/politics/">Politics</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li id="menu-item-49645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li id="menu-item-269749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269749"><a href="https://bklyner.com/category/business/">Business</a></li>
<li id="menu-item-273879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273879"><a href="https://bklyner.com/category/police-fire/">Police &amp; Fire</a></li>
<li id="menu-item-269775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269775"><a href="https://bklyner.com/calendar/">Calendar</a></li>
</ul></div>			</div>

			<div class="sidebar-secondary-menu">
				<div class="menu-footer-menu-container"><ul id="hamburger-footer-menu" class="navmenu-list-item sidebar-header-menu"><li id="menu-item-246321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li id="menu-item-246322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li id="menu-item-246323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li id="menu-item-246324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li id="menu-item-246325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>			</div>

			<div class="sidebar-socials-menu">
				<ul class="sidebar-socials-inline navmenu-list-item sidebar-header-menu bk-inline-menu">
					<li><a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook"></i></a>
					</li>
					<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
								class="fa fa-instagram"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
	<!--	sidebar Menu End -->

	<div class="full-body-overlay"></div>

			<div class="top-ponsored-module text-center">
			<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>		</div>
	
	<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<!-- bklyner header start -->
		<header class="primary-header-section">
			<div class="container">
				<div class="row">
					<div class="primary-header-inner">


						<div class="primary-header-left">

							<button class="hamburger-btn">
								<span class="hamburger-icon"></span>
							</button>

							<div class="primary-header-inner-address-social">

								<p>
									<span class="header-address hidden-sm hidden-xs">68 <sup>F</sup> New York <br/></span>
									May 21, 2021								</p>

								<div class="sidebar-socials-menu hidden-sm hidden-xs">
									<ul class="socials-inline navmenu-list-item ">
										<li><a href="https://twitter.com/bklyner" target="_blank"><i
													class="fa fa-twitter"></i></a></li>
										<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i
													class="fa fa-facebook"></i></a></li>
										<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
													class="fa fa-instagram"></i></a></li>
									</ul>
								</div>
							</div>

						</div>


						<div class="primary-header-center">

							<div class="sidebar-logo">
								<a href="https://bklyner.com/" title="Bklyner" rel="home">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/logo-black.svg"
									     srcset=""
									     alt="Bklyner">
								</a>
							</div>

						</div>


						<div class="primary-header-right">
							<div class="primary-header-inner-search">
								<span class="search-area" id="search-area">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"
									     alt=""/>
								</span>
							</div>

						</div>


					</div>
				</div>
			</div>

		</header>
		<!-- bklyner header end -->

		<!-- Primary Menu Start -->
		<div class="primary-menu-area sidebar-primary-menu">
			<div class="container">
				<div class="row">
					<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261879"><a href="https://bklyner.com/category/health/coronavirus-2020/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269199"><a href="https://bklyner.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269749"><a href="https://bklyner.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273879"><a href="https://bklyner.com/category/police-fire/">Police &amp; Fire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269775"><a href="https://bklyner.com/calendar/">Calendar</a></li>
</ul></div>				</div>
			</div>
		</div>
		<!-- Primary Menu End -->

	</div>
	<!-- .wrapper-navbar end -->

			<div class="top-ponsored-module text-center visible-xs">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>					</div>
				</div>
			</div>
		</div>
		<div class="wrapper" id="single-wrapper">

		<div id="content" class="container">

			<div class="row flex-wrap">

				<div id="primary"
				     class="col-md-8 content-area">

					<main id="main" class="site-main" role="main">

						
<article id="post-281183" class="post post-281183 type-post status-publish format-standard has-post-thumbnail hentry category-food-drink category-health category-news category-nonsponsored category-nwbk category-northern-brooklyn category-real-estate category-retail category-rezoning category-sbk">

	<header class="entry-header">
						<div class="post-category">
					<a href="https://bklyner.com/category/food-drink/">
						Food &amp; Drink					</a>
				</div>
			<h1 class="entry-title">City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food</h1>
		
		<div class="entry-meta clearfix">
			<div class="entry-meta-left pull-left">
				<span class="byline"> <span class="author vcard"><a href="https://bklyner.com/author/billy1038164/">Billy Richling</a></span></span><span class="separator">|</span><span class="posted-on"><a href="https://bklyner.com/2021/05/" rel="bookmark"><time class="entry-date published" datetime="2021-05-21T11:19:08-04:00">May 21, 2021 @11:19 am</time><time class="updated" datetime="2021-05-21T11:19:44-04:00">May 21, 2021 @11:19 am</time></a></span>			</div>
			<div class="entry-meta-right pull-right">
				<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/&[title]=City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/&text=City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/&title=City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			</div>
		</div>
	</header>

	<div class="entry-content">
		<div id="pico"><figure id="attachment_281184" aria-describedby="caption-attachment-281184" style="width: 1396px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-281184" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-4.29.02-p.-m..png" alt="" width="1396" height="732" srcset="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-4.29.02-p.-m..png 1396w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-4.29.02-p.-m.-1100x577.png 1100w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-4.29.02-p.-m.-768x403.png 768w" sizes="(max-width: 1396px) 100vw, 1396px" /><figcaption id="caption-attachment-281184" class="wp-caption-text">The Lincoln Market supermarket in Prospect-Lefferts Gardens, which was developed under the city’s FRESH zoning incentive program. (Image: Google Maps)</figcaption></figure>
<p dir="ltr">Public review has begun on a proposal to expand the number of neighborhoods where developers can build bigger in exchange for providing ground-floor space for a supermarket.</p>
<p dir="ltr">The <a href="https://gcc02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww1.nyc.gov%2Fsite%2Fplanning%2Fzoning%2Fdistricts-tools%2Ffresh-food-stores.page&amp;data=04%7C01%7CJMARVILLI%40planning.nyc.gov%7C3ec61ebb8a184741727c08d91adca72b%7C32f56fc75f814e22a95b15da66513bef%7C0%7C0%7C637570357254961172%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=0Ba%2FzkSE8aGLyTMcrfnOVbfPDmjprKucOZpBQL5YP3I%3D&amp;reserved=0">Food Retail Expansion to Support Health (FRESH) program</a> was first created in 2009, as an attempt to bring more grocery stores to underserved areas and reduce health inequities. The program currently covers a swath of city neighborhoods that includes much of central and eastern Brooklyn. A new map would expand the program to 11 additional neighborhoods across the city, including parts of South Williamsburg, Fort Greene, Borough Park and Coney Island in Brooklyn.</p>
<p dir="ltr">The proposal was first announced by Mayor Bill de Blasio <a href="https://www.citylandnyc.org/mayor-announces-zoning-proposals-for-grocery-stores-transit-accessibility-small-businesses/">in March</a>, but formally entered the public review process Wednesday. And it comes at a time when supermarket redevelopments are top of mind in neighborhoods across Brooklyn: in Crown Heights, <a href="https://bklyner.com/associated-supermarket-given-30-days-to-vacate-crown-heights-site/">an escalating battle</a> over the future of an Associated Supermarket has devolved into <a href="https://www.thecity.nyc/brooklyn/2021/3/28/22355432/crown-heights-associated-sued-over-save-supermarket-campaign">a legal battle</a>, while a <a href="https://bklyner.com/cortelyou-market-redevelopment-gets-cb14-approval/">controversial plan to redevelop</a> a Key Food in Ditmas Park prompted dueling protests.</p>
<figure id="attachment_281186" aria-describedby="caption-attachment-281186" style="width: 1498px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-281186" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-1.10.10-p.-m..png" alt="" width="1498" height="1334" srcset="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-1.10.10-p.-m..png 1498w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-1.10.10-p.-m.-898x800.png 898w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-1.10.10-p.-m.-768x684.png 768w" sizes="(max-width: 1498px) 100vw, 1498px" /><figcaption id="caption-attachment-281186" class="wp-caption-text">Map of existing and proposed areas eligible for the FRESH zoning incentive. (Image: NYC Department of City Planning)</figcaption></figure>
<p><span style="font-weight: 400;">“We&#8217;re New Yorkers; we love good, healthy, fresh food, and no New Yorker should have difficulty finding fresh food for themselves and their families,” City Planning Commission Chair Marisa Lago said in a statement yesterday. “By expanding and improving FRESH, we make it even easier to build and keep green grocery stores in areas where low-income families live – improving their health and everyday lives.”</span></p><!-- /21765600748/in_story --><div style='text-align:center' id='div-gpt-ad-1571098182887-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571098182887-0'); });</script></div>
<p><span style="font-weight: 400;">The zoning incentive gives property owners the right to construct an additional square foot of residential floor area in a mixed-use building for every square foot provided for a </span><a href="https://www1.nyc.gov/site/planning/zoning/glossary.page#certification"><span style="font-weight: 400;">FRESH-certified grocery</span></a><span style="font-weight: 400;">, up to a maximum of 20,000 square feet. It also allows grocery stores to be built as-of-right in light </span><a href="https://www1.nyc.gov/site/planning/zoning/districts-tools/mfg-districts.page"><span style="font-weight: 400;">manufacturing districts</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The proposed expansion map grew out of a </span><a href="https://gcc02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww1.nyc.gov%2Fsite%2Fplanning%2Fzoning%2Fdistricts-tools%2Ffresh-food-stores.page%3Ftab%3D3&amp;data=04%7C01%7CJMARVILLI%40planning.nyc.gov%7C3ec61ebb8a184741727c08d91adca72b%7C32f56fc75f814e22a95b15da66513bef%7C0%7C0%7C637570357254971130%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=Ks3yTPIfX0bakeR%2F9H8mLCVok8WS%2FBT3hgnpW4OcdIs%3D&amp;reserved=0"><span style="font-weight: 400;">2018 DCP analysis</span></a><span style="font-weight: 400;"> that found many neighborhoods remain underserved by high-quality grocery stores. </span><span style="font-weight: 400;">In 2019, the agency</span><span style="font-weight: 400;"> launched a </span><a href="https://gcc02.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww1.nyc.gov%2Fsite%2Fplanning%2Fabout%2Fpress-releases%2Fpr-20190802.page&amp;data=04%7C01%7CJMARVILLI%40planning.nyc.gov%7C3ec61ebb8a184741727c08d91adca72b%7C32f56fc75f814e22a95b15da66513bef%7C0%7C0%7C637570357254971130%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=N%2FEZ3kI%2F1z8BBN6a0cnnfj3GVSxFaI9mcTbmVG7TMac%3D&amp;reserved=0"><span style="font-weight: 400;">Supermarket Needs Index</span></a><span style="font-weight: 400;"> that mapped existing grocery stores across the city and identified neighborhoods with additional need.</span></p>
<p><span style="font-weight: 400;">The Department of City Planning (DCP) says 27 projects have been approved for FRESH zoning incentives since the program was launched over a decade ago, of which eight were occupied as of February 2021. </span></p>
<p><span style="font-weight: 400;">A </span><a href="https://edc.nyc/program/food-retail-expansion-support-health-fresh"><span style="font-weight: 400;">related program</span></a><span style="font-weight: 400;"> overseen by the city’s Economic Development Corporation (EDC) also offers a swath of tax breaks </span><span style="font-weight: 400;">for supermarket operators and developers, and covers a broader area than the zoning program. EDC says 22 projects have been approved for the tax benefits, 18 of which have completed construction and are open to the public. The agency estimates those  projects will receive $50 million in incentives and generate $156 million in city tax revenue. </span></p>
<p><span style="font-weight: 400;">The EDC tax program would not be changed under DCP’s proposed changes to the zoning program.</span></p>
<figure id="attachment_281187" aria-describedby="caption-attachment-281187" style="width: 1568px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-281187" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-2.42.30-p.-m..png" alt="" width="1568" height="1226" srcset="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-2.42.30-p.-m..png 1568w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-2.42.30-p.-m.-1023x800.png 1023w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-2.42.30-p.-m.-768x600.png 768w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Captura-de-Pantalla-2021-05-20-a-las-2.42.30-p.-m.-1536x1201.png 1536w" sizes="(max-width: 1568px) 100vw, 1568px" /><figcaption id="caption-attachment-281187" class="wp-caption-text">The existing FRESH incentive map. The areas currently eligible for the DCP zoning incentive are highlighted in green; gray indicates areas eligible for EDC’s tax incentive program. Red dots represent completed or in-development projects receiving one or both benefits. (Image: NYC EDC)</figcaption></figure>
<p><span style="font-weight: 400;">Some policy experts have raised questions about whether the FRESH program is an effective way for the city to address issues of food inequity; </span><a href="https://www.cunyurbanfoodpolicy.org/news/2018/7/16/refesh-policy-brief"><span style="font-weight: 400;">a 2018 analysis</span></a><span style="font-weight: 400;"> by the CUNY Urban Food Policy Institute found that many diet-related health indicators had barely budged since the program started, and racial disparities in fruit and vegetable consumption persisted or even worsened in that time.</span></p>
<p><span style="font-weight: 400;">“Adding supermarket capacity to an underserved neighborhood does not, in itself, appreciably alter shopping, buying, and eating behaviors, and thus has little measurable effect on diets, nutrition, and health,” wrote Nevin Cohen, the Institute’s Research Director. “Residents may appreciate having new or renovated supermarkets in their neighborhoods, but there is little evidence of significantly changed shopping behavior or nutritional health.”</span></p>
<p><span style="font-weight: 400;">Cohen’s brief recommended several changes to the program, including prioritizing community-based planning strategies over broad, area-wide designations; focusing on the availability of healthy foods rather than supermarket square footage; and supporting healthy food purveyors other than traditional grocery stores, like farmers markets and ethnic grocery stores.</span></p>
<p><span style="font-weight: 400;">The city’s new zoning proposal does take steps to incorporate some of those suggestions: in addition to expanding the number of eligible neighborhoods, the update would also add rules to prevent clustering of supermarkets, so they are more evenly spread throughout neighborhoods; remove a requirement that renovated buildings in the program must replace existing walls with windows; and provide a waiver for parking requirements in some districts.</span></p>
<p><span style="font-weight: 400;">Those changes indicate the city may be “trying to better recognize heterogeneity of neighborhoods,” Beth Weitzman, a </span><a href="https://steinhardt.nyu.edu/people/beth-weitzman"><span style="font-weight: 400;">professor of Public Health &amp; Policy</span></a><span style="font-weight: 400;"> at NYU, told Bklyner. But she also called the program a “blunt tool” that may serve to advance economic development goals than food policy ones.</span></p>
<p><span style="font-weight: 400;">“I don&#8217;t expect something that has a soda aisle and a chips aisle to change the way people eat, even though it is now offering fresh and frozen produce,” Weitzman said. </span></p>
<p><span style="font-weight: 400;">“Even though they keep talking about food access, we know this isn&#8217;t the whole story,” she continued. “We know there&#8217;s more to it than that. It&#8217;s hard for a neighborhood to be seen as complete without a supermarket. Real estate interests like this because it increases the value of real estate. Residents like it because it brings an amenity to their neighborhood. It’s something that&#8217;s easy to move forward on.”</span></p>
<p><span style="font-weight: 400;">Indeed, EDC’s website boasts several </span><a href="https://edc.nyc/program/food-retail-expansion-support-health-fresh"><span style="font-weight: 400;">economic benefits of the tax program</span></a><span style="font-weight: 400;"> beyond food access: the agency says supermarkets receiving tax benefits represent “over 700 thousand square feet of new or renovated space, creating over 1,000 new jobs, retaining more than 600 jobs, and an investment of $100 million into New York City’s economy.”</span></p>
<p><span style="font-weight: 400;">For his part, Cohen told Bklyner the FRESH zoning expansion is “really valuable, but it&#8217;s a limited step toward addressing food insecurity, which has more to do with poverty than with physical access.” He pointed to other recent city and state measures, including enabling people who receive SNAP benefits </span><a href="https://www.ny1.com/nyc/all-boroughs/ny-state-of-politics/2020/12/16/snap-beneficiaries-can-purchase-groceries-online-under-new-law"><span style="font-weight: 400;">to purchase groceries online</span></a><span style="font-weight: 400;"> and </span><a href="https://www1.nyc.gov/nycbusiness/description/wage-regulations-in-new-york-state"><span style="font-weight: 400;">increasing the minimum wage</span></a><span style="font-weight: 400;"> as “upstream” initiatives to improve food security.  </span></p>
<p><span style="font-weight: 400;">The proposal also comes in a period of great uncertainty about how New Yorkers’ food consumption habits will evolve after the COVID-19 pandemic. The supermarket business boomed during the pandemic as more people cooked and ate at home, though there’s </span><a href="https://www.cnn.com/2021/03/04/business/grocery-stores-kroger-walmart/index.html"><span style="font-weight: 400;">some indication that boom is already subsiding</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“We don&#8217;t know how people’s patterns of travel through the city may change as a result of COVID,” Cohen said. “We don&#8217;t know if people will revert back to eating out at pre-pandemic levels.”</span></p>
<p><span style="font-weight: 400;">Nevertheless, the zoning expansion proposal has the support of several key Council Members, including Speaker Corey Johnson and Council Member Rafael Salamanca, Chair of the Council’s land use committee. Council Member Mark Treyger, whose district includes a swath of Coney Island that would be added to the program, also expressed support.</span></p>
<p><span style="font-weight: 400;">“I&#8217;m very pleased with the FRESH initiative expansion into southern Brooklyn to cut red tape and break down any barriers in terms of zoning,” Treyger told Bklyner. “I think this is a good step. We have more work to do, but I&#8217;m very pleased with this announcement.”</span></p>
<p><span style="font-weight: 400;">The FRESH expansion comes amidst a broader push within the city to think more strategically about food access. Earlier this year, the city released its </span><a href="https://www.gothamgazette.com/city/10181-new-york-city-releases-first-10-year-food-plan-hunger"><span style="font-weight: 400;">first-ever “10-year food plan,”</span></a><span style="font-weight: 400;"> which is intended to tackle hunger, food waste, nutrition issues, and instability in the food industry through a variety of food policy proposals. And smaller initiatives have sprouted up around the city, like </span><a href="https://bklyner.com/4-6-million-secured-for-coney-island-high-school-greenhouse/"><span style="font-weight: 400;">a $4.6 million investment by Treyger</span></a><span style="font-weight: 400;"> to build a new greenhouse and urban farm at a Coney Island high school.</span></p>
<p><span style="font-weight: 400;">“There’s been more activity in the food space, thinking more about the quality of school food and worrying about food access, increasing emphasis on interrelated food system issues,” Weitzman said. “I think that recognition and commitment to food policy is going to continue and FRESH fits within that.”</span></p>
<p>&nbsp;</p>
</div>	</div>

	<footer class="entry-footer text-center">
		<span>share this story</span>
		<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/&[title]=City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/&text=City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/&title=City Proposes Expanding Supermarket Zoning Incentive to More Neighborhoods, And It’s About More Than Just Fresh Food&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			<script>
	var current_count = jQuery('#main .post').length;

	if(current_count >= 1){

		jQuery( "#main .post" ).each( function( index, element ){
			if((index + 1) == current_count) {
				jQuery(this).addClass("infinite_post" + current_count);
			}
		});

		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
			addSize([1250, 300], [[700, 175],[728, 90], [700, 175]]).
			addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
			build();
			googletag.defineSlot('/21765600748/infinite_scroll', [[700, 175], [728, 90],[300,600],[300, 250], [320, 50]], 'div-gpt-ad-1571186040895-0'+current_count).defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});

		jQuery(document).ready(function(){
			jQuery('<div id="div-gpt-ad-1571186040895-0'+current_count+'" class="text-center div-gpt-ad-1571186040895-0'+current_count+'"></div>').appendTo(".infinite_post" + current_count);
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571186040895-0'+current_count); });
		});

		googletag.cmd.push(function(){
			googletag.pubads().refresh();
		});

		if( typeof(ga) != 'undefined' ){
			window.ga('create', 'UA-85517200-1', 'auto');
			ga('set', 'page', location.pathname);
			ga('send','pageview');
		}

	}
</script>	</footer>

</article>

	<div class="newsletter-area ">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621610389" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
	<div class="author-archive">
		<header class="author-archive-container">

			<div class="author-thumbnail">
				<img src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2020/12/20200112_023635_0-4-768x768.jpg" width="250" height="250" alt="Billy Richling" class="avatar avatar-250 wp-user-avatar wp-user-avatar-250 alignnone photo" />			</div>

			<div class="author-tag">

				<h4 class="archive-title"><a href="https://bklyner.com/author/billy1038164/">Billy Richling</a></h4>

				
				<p class="author-description">Billy Richling is a staff reporter for Bklyner, covering politics, real estate and everything else. He lives in Flatbush, and previously worked as Constituent &amp; Communications Manager for the Times Square Alliance. Talk to him about baseball, buses and bagels.</p>

				<div class="author-socal-icon">
											<a href="https://twitter.com/billyrichling" target="_blank"><i
								class="fa fa-twitter"></i></a>
					
					
					
											<a href="mailto:billy.richling@bklyner.com"><i class="fa fa-envelope"></i></a>
									</div>

			</div>

		</header>
	</div>

									<div class="post-comment-section PicoSignal">
									<h4 class="comment-section-title">Comments</h4>
									
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/city-proposes-expanding-supermarket-zoning-incentive-to-more-neighborhoods-and-its-about-more-than-just-fresh-food/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bklyner.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="new-password"  id="dec4469af1"  name="dec4469af1"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ace4d0e9aa7446b7b7cebcd2c4ca3b1e" );document.getElementById("dec4469af1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='281183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2aae340c4c" /></p><input type="hidden" id="ak_js" name="ak_js" value="75"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
								</div>
							
		<div class="editor-picks-posts-area ">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/opinion-im-a-teacher-and-i-think-its-time-to-reopen-the-schools/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/04/50999359775_1c12f3d6f0_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/opinion-im-a-teacher-and-i-think-its-time-to-reopen-the-schools/">Opinion: I’m A Teacher and I Think It’s Time to Reopen the Schools</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/brooklyn-visual-arts-teacher-receives-recognition-for-student-awards/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Sarah_picture1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/brooklyn-visual-arts-teacher-receives-recognition-for-student-awards/">Brooklyn Visual Arts Teacher Receives Recognition for Student Awards </a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/opinion-toba-potosky-is-the-right-person-for-council-district-33/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/IMG_1365-rotated-e1621455427805-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/opinion-toba-potosky-is-the-right-person-for-council-district-33/">Opinion: Toba Potosky is the Right Person for Council District 33</a></h2>
			</div>
			</div>
						<!-- Start Single Post Biggapon Widget Section -->
												<!-- / End Single Post Biggapon Widget Section -->

					</main><!-- #main -->

				</div><!-- #primary -->

				
<div class="col-md-4 col-sm-12 col-xs-12">
	<aside id="secondary" class="widget-area">
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
	<div class="newsletter-area sidebar-signup">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621610390" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
		<div class="editor-picks-posts-area sidebar-editors-picks">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/opinion-im-a-teacher-and-i-think-its-time-to-reopen-the-schools/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/04/50999359775_1c12f3d6f0_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/opinion-im-a-teacher-and-i-think-its-time-to-reopen-the-schools/">Opinion: I’m A Teacher and I Think It’s Time to Reopen the Schools</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/brooklyn-visual-arts-teacher-receives-recognition-for-student-awards/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/Sarah_picture1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/brooklyn-visual-arts-teacher-receives-recognition-for-student-awards/">Brooklyn Visual Arts Teacher Receives Recognition for Student Awards </a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/opinion-toba-potosky-is-the-right-person-for-council-district-33/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/05/IMG_1365-rotated-e1621455427805-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/opinion-toba-potosky-is-the-right-person-for-council-district-33/">Opinion: Toba Potosky is the Right Person for Council District 33</a></h2>
			</div>
			</div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_LSB_Bklyner --></p>
<div style="text-align:center" id='div-gpt-ad-1571091966467-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571091966467-0'); });
  </script>
</div>
<p>
</div>
		</aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
<style>#text-25{position:sticky;top:75px}</style>
</div>
		</aside>	</aside><!-- #secondary -->
</div>

			</div><!-- .row -->

		</div><!-- Container end -->

	</div><!-- Wrapper end -->


	<div class="bottom-ponsored-module text-center hidden-xs">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div id="custom_html-11" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/Bottom_banner -->
<div style="text-align:center" id='div-gpt-ad-1571096580974-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571096580974-0'); });
  </script>
</div></div></div>				</div>
			</div>
		</div>
	</div>

<footer class="footer-area">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-md-offset-3 col-sm-12 col-xs-12">

				<div class="row">
					<div class="footer-logo-area">
						<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/Image 2.png" alt="">
						<span class="search-area" id="search-area">
							<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg" alt=""/>
						</span>
					</div>

					<div class="footer-text-area">
						<p>Bklyner is your go-to source for Brooklyn news, one <br />neighborhood at a time. News, Food,
							Events, Neighborhoods.</p>
						<p>Contact us: <span><a href="mailto:editor@bklyner.com" target="">editor@bklyner.com</a></span></p>
					</div>

					<div class="footer-socal-media">
						<a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook-f"></i></a>
						<a href="https://www.instagram.com/bklynerbk/" target="_blank"><i class="fa fa-instagram"></i></a>
					</div>
				</div>

			</div>
		</div>

		<div class="row">
			<div class="col-xs-12">

				<div class="footer-menu"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>				
			</div>
		</div>
	</div>

</footer>

<div class="copy-write-area">
	<div class="container">
		<div class="row">
			<p>© Corner Media Inc, 2008-2019. All rights reserved. Website by <a href="https://webpublisherpro.com"
			                                                                     target="_new"><strong>Web Publisher PRO</strong></a>
			</p>
		</div>
	</div>
</div>


</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id='pico-widget-container'></div>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Maximum upload file size: 40 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://bklyner.com/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="https://bklyner.com/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://bklyner.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Bklyner' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='https://bklyner.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/shortcode.min.js?ver=5.7.2' id='shortcode-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-backbone.min.js?ver=5.7.2' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-models.min.js?ver=5.7.2' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"41943040b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"9f5bc6b752"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.7.2' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/sortable.min.js?ver=1.11.4-wp' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/bklyner.com\/wp-json\/","nonce":"58675db0b6","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/api-request.min.js?ver=5.7.2' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/clipboard.min.js?ver=5.7.2' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-views.min.js?ver=5.7.2' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-editor.min.js?ver=5.7.2' id='media-editor-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-audiovideo.min.js?ver=5.7.2' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.js?ver=1.0.5' id='fullcalendar-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/time-picker.js?ver=1.0.5' id='timepicker-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/event-recurrence.js?ver=1.0.5' id='ecp-event-reccurrence-js'></script>
<script type='text/javascript' id='event-calendar-pro-js-extra'>
/* <![CDATA[ */
var wpecp = {"asset_url":"https:\/\/bklyner.com\/wp-content\/plugins\/event-calendar-pro\/assets","nonce":"80f9c3abcf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/frontend/frontend.js?ver=1.0.5' id='event-calendar-pro-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js?ver=1.11.4-wp' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='themeplate-js-before'>
var bklynerAjaxUrl='https://bklyner.com/wp-admin/admin-ajax.php';
var bklNextPostNonce='bdb2873520';
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/themes/bklyner/assets/js/scripts.min.js' id='themeplate-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' defer src='https://bklyner.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/bklyner.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8.15' id='mc4wp-ajax-forms-js'></script>
<script async="async" type='text/javascript' src='https://bklyner.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

</body>

</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->