<!DOCTYPE html>
<html lang="en">

<head>

    <title>Vietnamese Bakery, Subway to Red Hook, Simon and Mays-Williams, and more</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <link rel="stylesheet" type="text/css" href="https://bklyner.com/assets/built/screen.css?v=783cd103ad" />

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&display=swap" rel="stylesheet">

    <link rel="icon" href="https://bklyner.com/content/images/size/w256h256/2021/04/Bklyner-Favicon-Circle-Black-1.png" type="image/png" />
    <link rel="canonical" href="https://bklyner.com/vietnamese-bakery-simon-and-mays-williams/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://bklyner.com/vietnamese-bakery-simon-and-mays-williams/amp/" />
    
    <meta property="og:site_name" content="Bklyner" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Vietnamese Bakery, Subway to Red Hook, Simon and Mays-Williams, and more" />
    <meta property="og:description" content="Daily neighborhood news from Brooklyn." />
    <meta property="og:url" content="https://bklyner.com/vietnamese-bakery-simon-and-mays-williams/" />
    <meta property="og:image" content="https://bklyner.com/content/images/2022/08/52253674017_24be0b48c1_k.jpg" />
    <meta property="article:published_time" content="2022-08-04T22:17:09.000Z" />
    <meta property="article:modified_time" content="2022-08-04T22:17:09.000Z" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Vietnamese Bakery, Subway to Red Hook, Simon and Mays-Williams, and more" />
    <meta name="twitter:description" content="Daily neighborhood news from Brooklyn." />
    <meta name="twitter:url" content="https://bklyner.com/vietnamese-bakery-simon-and-mays-williams/" />
    <meta name="twitter:image" content="https://bklyner.com/content/images/2022/08/52253674017_24be0b48c1_k.jpg" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Liena Zagare" />
    <meta property="og:image:width" content="2000" />
    <meta property="og:image:height" content="1334" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Bklyner",
        "url": "https://bklyner.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://bklyner.com/content/images/2021/05/Bklyner-Logotype-White--1-.svg",
            "width": 187,
            "height": 48
        }
    },
    "author": {
        "@type": "Person",
        "name": "Liena Zagare",
        "image": {
            "@type": "ImageObject",
            "url": "https://bklyner.com/content/images/2022/03/2D3D36F9-B7C8-40BA-ACB3-0B3D5BD52ADF.JPG",
            "width": 2000,
            "height": 2667
        },
        "url": "https://bklyner.com/author/liena/",
        "sameAs": []
    },
    "headline": "Vietnamese Bakery, Subway to Red Hook, Simon and Mays-Williams, and more",
    "url": "https://bklyner.com/vietnamese-bakery-simon-and-mays-williams/",
    "datePublished": "2022-08-04T22:17:09.000Z",
    "dateModified": "2022-08-04T22:17:09.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://bklyner.com/content/images/2022/08/52253674017_24be0b48c1_k.jpg",
        "width": 2000,
        "height": 1334
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://bklyner.com/"
    }
}
    </script>

    <meta name="generator" content="Ghost 5.7" />
    <link rel="alternate" type="application/rss+xml" title="Bklyner" href="https://bklyner.com/rss/" />
    <script defer src="https://cdn.jsdelivr.net/npm/@tryghost/portal@~2.3/umd/portal.min.js" data-ghost="https://bklyner.com/" data-key="eece3c83477cd867a309318d09" data-api="https://bklyner.ghost.io/ghost/api/content/" crossorigin="anonymous"></script><style id="gh-members-styles">.gh-post-upgrade-cta-content,
.gh-post-upgrade-cta {
    display: flex;
    flex-direction: column;
    align-items: center;
    font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Open Sans', 'Helvetica Neue', sans-serif;
    text-align: center;
    width: 100%;
    color: #ffffff;
    font-size: 16px;
}

.gh-post-upgrade-cta-content {
    border-radius: 8px;
    padding: 40px 4vw;
}

.gh-post-upgrade-cta h2 {
    color: #ffffff;
    font-size: 28px;
    letter-spacing: -0.2px;
    margin: 0;
    padding: 0;
}

.gh-post-upgrade-cta p {
    margin: 20px 0 0;
    padding: 0;
}

.gh-post-upgrade-cta small {
    font-size: 16px;
    letter-spacing: -0.2px;
}

.gh-post-upgrade-cta a {
    color: #ffffff;
    cursor: pointer;
    font-weight: 500;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a:hover {
    color: #ffffff;
    opacity: 0.8;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a.gh-btn {
    display: block;
    background: #ffffff;
    text-decoration: none;
    margin: 28px 0 0;
    padding: 8px 18px;
    border-radius: 4px;
    font-size: 16px;
    font-weight: 600;
}

.gh-post-upgrade-cta a.gh-btn:hover {
    opacity: 0.92;
}</style><script async src="https://js.stripe.com/v3/"></script>
    <script defer src="https://cdn.jsdelivr.net/npm/@tryghost/sodo-search@~1.1/umd/sodo-search.min.js" data-key="eece3c83477cd867a309318d09" data-styles="https://cdn.jsdelivr.net/npm/@tryghost/sodo-search@~1.1/umd/main.css" data-sodo-search="https://bklyner.ghost.io/" crossorigin="anonymous"></script>
    <script defer src="/public/cards.min.js?v=783cd103ad"></script>
    <link rel="stylesheet" type="text/css" href="/public/cards.min.css?v=783cd103ad">
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-82DSMJKLT1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-82DSMJKLT1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85517200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85517200-1');
</script>

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1800, 450], [[1800, 450], [900, 225], [970, 250], [700, 175], [728, 90]])
                            .addSize([992, 300], [[900, 225], [970, 250], [970, 90], [700, 175], [728, 90]])
                            .addSize([768, 300], [[700, 175], [728, 90], [300, 250], [320, 50]])
                            .addSize([0, 0], [[300, 250], [320, 50], [300, 600], [300, 100]])
                            .build();

    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-1')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-2')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/in_story', [[728,90],[970,90],[300,100],[300,600],[320,50],[300,250],[300,300]], 'div-gpt-ad-7019294-3')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-4')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-5')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());      
    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-6')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-7')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-8')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]], 'div-gpt-ad-7019294-9')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21765600748/in_story', [[728,90],[300,100],[300,600],[320,50],[300,250],[300,300]], 'div-gpt-ad-7019294-10')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<!-- Start AdSense Verification Tag -->
<script data-ad-client="ca-pub-2278228313349772" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End AdSense Verification Tag -->

<style>
    /* Hide feature images from migrated content */
    body.post-template.tag-hash-api-imported .article-image,
    body.post-template.tag-hash-wp .article-image {
        display: none;
    }
</style>

<script type="text/javascript" src="https://apiv2.popupsmart.com/api/Bundle/366147" async></script>

<style>:root {--ghost-accent-color: #191919;}</style>

</head>

<body class="post-template">
    <div class="viewport">

        <header id="gh-head" class="gh-head ">
            <nav class="gh-head-inner inner gh-container">

                <div class="gh-head-brand">
                    <a class="gh-head-logo" href="https://bklyner.com">
                        <img src="https://bklyner.com/content/images/2021/05/Bklyner-Logotype-White--1-.svg" alt="Bklyner" />
                    </a>
                    <div class="gh-rightmenu">
                        <a id="search-mobile" class="gh-search-icon" role="button" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>
    search
  </title>
  <path d="M23.5 24c-.134 0-.259-.052-.354-.146l-5.589-5.589C15.617 20.031 13.121 21 10.5 21 4.71 21 0 16.29 0 10.5S4.71 0 10.5 0 21 4.71 21 10.5c0 2.621-.969 5.117-2.736 7.057l5.589 5.589c.095.095.147.22.147.354s-.052.259-.146.354-.22.146-.354.146zm-13-23C5.262 1 1 5.262 1 10.5S5.262 20 10.5 20s9.5-4.262 9.5-9.5S15.738 1 10.5 1z"/>
</svg>
</a>
                        <a class="gh-burger" role="button">
                            <div class="gh-burger-box">
                                <div class="gh-burger-inner"></div>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="gh-head-menu">
                    <ul class="nav">
    <li class="nav-home"><a href="https://bklyner.com/">Home</a></li>
    <li class="nav-covid-19"><a href="https://bklyner.com/tag/covid-19/">COVID-19</a></li>
    <li class="nav-education"><a href="https://bklyner.com/tag/education/">Education</a></li>
    <li class="nav-politics"><a href="https://bklyner.com/tag/politics/">Politics</a></li>
    <li class="nav-food"><a href="https://bklyner.com/tag/food-drink/">Food</a></li>
    <li class="nav-development"><a href="https://bklyner.com/tag/development/">Development</a></li>
    <li class="nav-police-fire"><a href="https://bklyner.com/tag/police-fire/">Police &amp; Fire</a></li>
</ul>

                </div>
                <div class="gh-head-actions">
                    <div class="gh-social">
                        <a id="search" class="gh-search-icon" role="button" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>
    search
  </title>
  <path d="M23.5 24c-.134 0-.259-.052-.354-.146l-5.589-5.589C15.617 20.031 13.121 21 10.5 21 4.71 21 0 16.29 0 10.5S4.71 0 10.5 0 21 4.71 21 10.5c0 2.621-.969 5.117-2.736 7.057l5.589 5.589c.095.095.147.22.147.354s-.052.259-.146.354-.22.146-.354.146zm-13-23C5.262 1 1 5.262 1 10.5S5.262 20 10.5 20s9.5-4.262 9.5-9.5S15.738 1 10.5 1z"/>
</svg>
</a>
                    </div>

                    <a class="gh-head-button" href="#/portal/signup">Subscribe</a>
                </div>
            </nav>
        </header>


        <main>
              <!-- /21765600748/DFP_Billboard_Bklyner -->
<!-- GPT AdSlot 1 for Ad unit 'DFP_Billboard_Bklyner' ### Size: [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]] -->
<div id='div-gpt-ad-7019294-1' class="billboard-ad-wrapper">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7019294-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->


   
    <article class="article post">

    <header class="article-header gh-canvas">


        <h1 class="article-title">Vietnamese Bakery, Subway to Red Hook, Simon and Mays-Williams, and more</h1>


        <div class="article-byline">
            <section class="article-byline-content">
                <ul class="author-list">
                    <li class="author-list-item">
                        <a href="/author/liena/" class="author-avatar">
                            <img class="author-profile-image" src="/content/images/2022/03/2D3D36F9-B7C8-40BA-ACB3-0B3D5BD52ADF.JPG"
                                alt="Liena Zagare" />
                        </a>
                    </li>
                </ul>
                <div class="article-byline-meta">
                    <h4 class="author-name"><a href="/author/liena/">Liena Zagare</a></h4>
                    <div class="byline-meta-content">
                        <time class="byline-meta-date" datetime=" 2022-08-04">Aug 4, 2022</time>
                        <span class="byline-reading-time"><span class="bull">&bull;</span> 4 min read</span>
                    </div>
                </div>
            </section>
        </div>

        <figure class="article-image">
            <img srcset="/content/images/2022/08/52253674017_24be0b48c1_k.jpg 300w, /content/images/size/w600/2022/08/52253674017_24be0b48c1_k.jpg 600w, /content/images/size/w1000/2022/08/52253674017_24be0b48c1_k.jpg 1000w, /content/images/size/w2000/2022/08/52253674017_24be0b48c1_k.jpg 2000w"
                sizes="(min-width: 1400px) 1400px, 92vw" src="/content/images/2022/08/52253674017_24be0b48c1_k.jpg" alt="Vietnamese Bakery, Subway to Red Hook, Simon and Mays-Williams, and more" />
        </figure>
    </header>

    <section class="gh-content gh-canvas">
        
<aside class="gh-post-upgrade-cta">
    <div class="gh-post-upgrade-cta-content" style="background-color: #191919">
            <h2>This post is for subscribers only</h2>
            <a class="gh-btn" data-portal="signup" style="color:#191919">Subscribe now</a>
            <p><small>Already have an account? <a data-portal="signin">Sign in</a></small></p>
    </div>
</aside>

    </section>

    <section class="article-comments gh-canvas">
    </section>

    <!-- /21765600748/DFP_Billboard_Bklyner -->
<!-- GPT AdSlot 2 for Ad unit 'DFP_Billboard_Bklyner' ### Size: [[300,250],[320,50],[700,175],[728,90],[900,225],[970,90],[970,250],[1800,450]] -->
<div id='div-gpt-ad-7019294-2' class="billboard-ad-wrapper">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7019294-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->


    </article>

    <section class="footer-cta">
        <div class="inner">
            <h2>Sign up for the Bklyner newsletter.</h2>
            <a class="footer-cta-button" href="#/portal">
                <div>Enter your email</div>
                <span>Subscribe</span>
            </a>
        </div>
    </section>


    <aside class="read-more-wrap">
        <div class="read-more inner">


            
<article class="post-card post ">

    <a class="post-card-image-link" href="/kaegan-mays-williams-hopes-to-unseat-senator-kevin-parker-in-district-21/">
        <img class="post-card-image" srcset="/content/images/2022/08/Kaegan-mays-Williams-campaign.png 300w, /content/images/size/w600/2022/08/Kaegan-mays-Williams-campaign.png 600w, /content/images/size/w1000/2022/08/Kaegan-mays-Williams-campaign.png 1000w, /content/images/size/w2000/2022/08/Kaegan-mays-Williams-campaign.png 2000w"
            sizes="(max-width: 1000px) 400px, 800px" src="/content/images/2022/08/Kaegan-mays-Williams-campaign.png" alt="Kaegan Mays-Williams Hopes to Unseat Senator Kevin Parker in District 21 by Being Proactive"
            loading="lazy" />
    </a>

    <div class="post-card-content">



        <a class="post-card-content-link" href="/kaegan-mays-williams-hopes-to-unseat-senator-kevin-parker-in-district-21/">
            <header class="post-card-header">
                <h2 class="post-card-title">Kaegan Mays-Williams Hopes to Unseat Senator Kevin Parker in District 21 by Being Proactive</h2>
            </header>
            <section class="post-card-excerpt">
                <p>Kaegan Mays-Williams is running against Sen. Kevin Parker and David Alexis to represent District 21 in the state senate.

Mays-Williams, a lawyer, hopes to offer an alternative for those wishing to vote for someone who is not associated with the troubled Brooklyn Democrats, is not known for anger issues, and</p>
            </section>
        </a>

        <footer class="post-card-meta">
            <ul class="author-list">
                <li class="author-list-item">
                    <a href="/author/liena/" class="static-avatar">
                        <img class="author-profile-image" src="/content/images/2022/03/2D3D36F9-B7C8-40BA-ACB3-0B3D5BD52ADF.JPG" alt="Liena Zagare" />
                    </a>
                </li>
            </ul>
            <div class="post-card-byline-content">
                <span><a href="/author/liena/">Liena Zagare</a></span>
                <span class="post-card-byline-date"><time datetime=" 2022-08-04">Aug 4, 2022</time> <span
                        class="bull">&bull;</span> 13 min read</span>
            </div>
        </footer>

    </div>

</article>            
<article class="post-card post ">

    <a class="post-card-image-link" href="/congressional-district-10-candidate-jo-anne-simon/">
        <img class="post-card-image" srcset="/content/images/2022/08/D8E5BF14-A6E3-4611-869E-409E9749DFD5-1.JPG 300w, /content/images/size/w600/2022/08/D8E5BF14-A6E3-4611-869E-409E9749DFD5-1.JPG 600w, /content/images/size/w1000/2022/08/D8E5BF14-A6E3-4611-869E-409E9749DFD5-1.JPG 1000w, /content/images/size/w2000/2022/08/D8E5BF14-A6E3-4611-869E-409E9749DFD5-1.JPG 2000w"
            sizes="(max-width: 1000px) 400px, 800px" src="/content/images/2022/08/D8E5BF14-A6E3-4611-869E-409E9749DFD5-1.JPG" alt="Congressional District 10 Candidate Jo Anne Simon About Talks About Track Record and Serving Community"
            loading="lazy" />
    </a>

    <div class="post-card-content">



        <a class="post-card-content-link" href="/congressional-district-10-candidate-jo-anne-simon/">
            <header class="post-card-header">
                <h2 class="post-card-title">Congressional District 10 Candidate Jo Anne Simon About Talks About Track Record and Serving Community</h2>
            </header>
            <section class="post-card-excerpt">
                <p>You need to be able to work across party lines and with people within your own conference. Being the loudest voice does not have anything to do with whether anything gets passed or who your allies are.</p>
            </section>
        </a>

        <footer class="post-card-meta">
            <ul class="author-list">
                <li class="author-list-item">
                    <a href="/author/liena/" class="static-avatar">
                        <img class="author-profile-image" src="/content/images/2022/03/2D3D36F9-B7C8-40BA-ACB3-0B3D5BD52ADF.JPG" alt="Liena Zagare" />
                    </a>
                </li>
            </ul>
            <div class="post-card-byline-content">
                <span><a href="/author/liena/">Liena Zagare</a></span>
                <span class="post-card-byline-date"><time datetime=" 2022-08-04">Aug 4, 2022</time> <span
                        class="bull">&bull;</span> 13 min read</span>
            </div>
        </footer>

    </div>

</article>            
<article class="post-card post ">

    <a class="post-card-image-link" href="/fishy-gowanus-flashy-pastor/">
        <img class="post-card-image" srcset="/content/images/2022/07/5ACE6B3E-B8A2-48A2-876D-C18633AD7B08.jpeg 300w, /content/images/size/w600/2022/07/5ACE6B3E-B8A2-48A2-876D-C18633AD7B08.jpeg 600w, /content/images/size/w1000/2022/07/5ACE6B3E-B8A2-48A2-876D-C18633AD7B08.jpeg 1000w, /content/images/size/w2000/2022/07/5ACE6B3E-B8A2-48A2-876D-C18633AD7B08.jpeg 2000w"
            sizes="(max-width: 1000px) 400px, 800px" src="/content/images/2022/07/5ACE6B3E-B8A2-48A2-876D-C18633AD7B08.jpeg" alt="Fishy Gowanus, Flashy Pastor, Ghost Bar, Trouble at Maimonides, and more."
            loading="lazy" />
    </a>

    <div class="post-card-content">



        <a class="post-card-content-link" href="/fishy-gowanus-flashy-pastor/">
            <header class="post-card-header">
                <h2 class="post-card-title">Fishy Gowanus, Flashy Pastor, Ghost Bar, Trouble at Maimonides, and more.</h2>
            </header>
            <section class="post-card-excerpt">
                <p>Last Friday I had some ice tea with Dan Goldman, the lawyer running to represent the new Congressional District 10, steps away from his campaign office in Park Slope. It was one of those ridiculously hot days, with temperatures just short of 100 degrees Fahrenheit, and we sat outside -</p>
            </section>
        </a>

        <footer class="post-card-meta">
            <ul class="author-list">
                <li class="author-list-item">
                    <a href="/author/liena/" class="static-avatar">
                        <img class="author-profile-image" src="/content/images/2022/03/2D3D36F9-B7C8-40BA-ACB3-0B3D5BD52ADF.JPG" alt="Liena Zagare" />
                    </a>
                </li>
            </ul>
            <div class="post-card-byline-content">
                <span><a href="/author/liena/">Liena Zagare</a></span>
                <span class="post-card-byline-date"><time datetime=" 2022-07-28">Jul 28, 2022</time> <span
                        class="bull">&bull;</span> 6 min read</span>
            </div>
        </footer>

    </div>

</article>
        </div>
    </aside>

    <script>
    window.addEventListener('load', function () {
        let paragraphInPost = document.querySelectorAll("article > section > p");
        let i;
        for (i = 0; i < paragraphInPost.length; i++) {
            // Numbers start at 0, so the first fifth paragraph is i == 4 not 5!
            if (i == 3) {
                // adNum is the last digit of the Google Ad number. Change it and it will change automatically in the div!
                const adNum = 1;
                paragraphInPost[i].className = "googleAd";
                paragraphInPost.item(i).innerHTML +=
                    "<div id=" +
                    "'div-gpt-ad-7019294-" + adNum + "'" +
                    "class=" +
                    "'billboard-ad-wrapper-in-story'" +
                    "style='margin: 0 !important;'>" +
                    "<script>googletag.cmd.push(function () {googletag.display(" +
                    "'div-gpt-ad-7019294-" + adNum + "'" +
            "); });</script" +
            "></div>"
            }

            // Copy the "else if" block to repeat the ad! Only the first ad is 4 afterwards it's every fifth digit. 4,9,14 etc.
            else if (i == 6) {
                // adNum is the last digit of the Google Ad number. Change it and it will change automatically in the div!
                const adNum = 10;
                paragraphInPost[i].className = "googleAd";
                paragraphInPost.item(i).innerHTML +=
                    "<div id=" +
                    "'div-gpt-ad-7019294-" + adNum + "'" +
                    "class=" +
                    "'billboard-ad-wrapper-in-story'" +
                    "style='margin: 0 !important;'>" +
                    "<script>googletag.cmd.push(function () {googletag.display(" +
                    "'div-gpt-ad-7019294-" + adNum + "'" +
                "); });</script" +
                "></div>"
            }
}
}, false);
</script>


        </main>

        <footer class="site-footer outer">
            <div class="inner">
                <section class="copyright"><a href="https://bklyner.com">Bklyner</a> &copy; 2022
                </section>
                <nav class="site-footer-nav">
                    <ul class="nav">
    <li class="nav-data-privacy"><a href="https://bklyner.com/privacy/">Data &amp; privacy</a></li>
    <li class="nav-contact"><a href="https://bklyner.com/contact/">Contact</a></li>
    <li class="nav-advertise"><a href="https://bklyner.com/advertise/">Advertise</a></li>
    <li class="nav-contribute"><a href="https://bklyner.com/contribute/">Contribute →</a></li>
</ul>

                </nav>
                <div><a href="https://ghost.org/" target="_blank" rel="noopener">Powered by Ghost</a></div>
            </div>
        </footer>

    </div>

    <div id="search-modal" class="gh-modal-backdrop">
        <div class="gh-modal gh-search-modal">
            <div class="gh-modal-content gh-container">
                <div class="gh-modal-head">
                    <form class="gh-search-input">
                        <span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>
    search
  </title>
  <path d="M23.5 24c-.134 0-.259-.052-.354-.146l-5.589-5.589C15.617 20.031 13.121 21 10.5 21 4.71 21 0 16.29 0 10.5S4.71 0 10.5 0 21 4.71 21 10.5c0 2.621-.969 5.117-2.736 7.057l5.589 5.589c.095.095.147.22.147.354s-.052.259-.146.354-.22.146-.354.146zm-13-23C5.262 1 1 5.262 1 10.5S5.262 20 10.5 20s9.5-4.262 9.5-9.5S15.738 1 10.5 1z"/>
</svg>
</span>
                        <label class="hidden" for="search">Search</label>
                        <input id="search-input" type=text placeholder="Search everything" autocomplete="off" autofocus="true"
                        onfocus="this.value = ''" name="search" aria-label="Search" />
                    </form>
                    <div id="search-close" class="gh-search-close" role="button" aria-label="Close Search"><svg version="1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.707 12L23.854.854a.5.5 0 0 0-.707-.707L12 11.293.854.146a.5.5 0 0 0-.707.707L11.293 12 .146 23.146a.5.5 0 0 0 .708.708L12 12.707l11.146 11.146a.5.5 0 1 0 .708-.706L12.707 12z"/></svg>
</div>
                </div>
                <div class="gh-modal-body">
                    <div id="hits"></div>
                </div>
                </div>
            </div>
        </div>
    </div>


    <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>

    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/instantsearch.css@7.3.1/themes/reset-min.css" integrity="sha256-t2ATOGCtAIZNnzER679jwcFcKYfLlw01gli6F6oszk8=" crossorigin="anonymous" />

    <script src="https://bklyner.com/assets/built/casper.js?v=783cd103ad"></script>
    <script>
        $(document).ready(function () {
            // Mobile Menu Trigger
            $('.gh-burger').click(function () {
                $('body').toggleClass('gh-head-open');
            });
            // FitVids - Makes video embeds responsive
            $(".gh-content").fitVids();
        });
    </script>

    

</body>

</html>
