<!DOCTYPE html>

<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title"
	      content="BKLYNER - Local news from Brooklyn, New York">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://bklyner.com/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85517200-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-85517200-1');
	</script>

	<!-- Google Ad Manager -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-587MXNJ');</script>
	<!-- End Google Tag Manager -->

	<!-- Billboard Ad -->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[1800,450],[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50]]).
		addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[1800,450], [900, 225],[700, 175], [728, 90],[300,100],[300, 250],[300,600], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1571083048135-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Right Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_RSB_Bklyner', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1571088196732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Left Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_LSB_Bklyner', [[300, 600], [300, 250]], 'div-gpt-ad-1571091966467-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Banner Ad-->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50], [300,600]]).
		addSize([0,0], [[300,600],[300, 250], [320, 50],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/DFP_Banner_Bklyner', [[728, 90], [320, 50],[300,100], [300,600],[300,250],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096203129-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Bottom Banner -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50],[300,100]]).
		addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/Bottom_banner', [[728, 90], [300,100],[320, 50],[300,250],[[300,600]],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096580974-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- In Story -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/in_story', [ [728, 90], [970, 90], [300,100],[300,600],[320, 50], [300, 250], [300, 300]], 'div-gpt-ad-1571098182887-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<title>Eid Mubarak From Us At Bklyner! - BKLYNER</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BROOKLYN - Eid Mubarak! After a month of fasting from sunrise to sunset every day, while working to get closer to God and giving charity, Muslims get to celebrate Eid al-Fitr. And just like how Ramadan was different during the pandemic, Eid will be too."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bklyner.com/eid-mubarak-from-us-at-bklyner/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eid Mubarak From Us At Bklyner! - BKLYNER" />
<meta property="og:description" content="BROOKLYN - Eid Mubarak! After a month of fasting from sunrise to sunset every day, while working to get closer to God and giving charity, Muslims get to celebrate Eid al-Fitr. And just like how Ramadan was different during the pandemic, Eid will be too." />
<meta property="og:url" content="https://bklyner.com/eid-mubarak-from-us-at-bklyner/" />
<meta property="og:site_name" content="BKLYNER" />
<meta property="article:publisher" content="https://www.facebook.com/bklyner/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="eid al-fitr" />
<meta property="article:tag" content="Eid Mubarak" />
<meta property="article:section" content="Holidays" />
<meta property="article:published_time" content="2020-05-22T20:44:48+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-768x510.jpg" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-768x510.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BROOKLYN - Eid Mubarak! After a month of fasting from sunrise to sunset every day, while working to get closer to God and giving charity, Muslims get to celebrate Eid al-Fitr. And just like how Ramadan was different during the pandemic, Eid will be too." />
<meta name="twitter:title" content="Eid Mubarak From Us At Bklyner! - BKLYNER" />
<meta name="twitter:site" content="@bklyner" />
<meta name="twitter:image" content="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704.jpg" />
<meta name="twitter:creator" content="@planetzainab" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bklyner.com/#website","url":"https://bklyner.com/","name":"BKLYNER","description":"Local news from Brooklyn, New York","potentialAction":{"@type":"SearchAction","target":"https://bklyner.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bklyner.com/eid-mubarak-from-us-at-bklyner/#primaryimage","url":"https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704.jpg","width":3696,"height":2456},{"@type":"WebPage","@id":"https://bklyner.com/eid-mubarak-from-us-at-bklyner/#webpage","url":"https://bklyner.com/eid-mubarak-from-us-at-bklyner/","inLanguage":"en-US","name":"Eid Mubarak From Us At Bklyner! - BKLYNER","isPartOf":{"@id":"https://bklyner.com/#website"},"primaryImageOfPage":{"@id":"https://bklyner.com/eid-mubarak-from-us-at-bklyner/#primaryimage"},"datePublished":"2020-05-22T20:44:48+00:00","dateModified":"2020-05-22T20:44:48+00:00","author":{"@id":"https://bklyner.com/#/schema/person/dd350eec97bbb54180a9f123a0ccc88a"},"description":"BROOKLYN - Eid Mubarak! After a month of fasting from sunrise to sunset every day, while working to get closer to God and giving charity, Muslims get to celebrate Eid al-Fitr. And just like how Ramadan was different during the pandemic, Eid will be too."},{"@type":["Person"],"@id":"https://bklyner.com/#/schema/person/dd350eec97bbb54180a9f123a0ccc88a","name":"Zainab Iqbal","image":{"@type":"ImageObject","@id":"https://bklyner.com/#authorlogo","url":"https://secure.gravatar.com/avatar/235148687dc01b90676f8c01e0f3e87d?s=96&d=mm&r=g","caption":"Zainab Iqbal"},"description":"Zainab is a staff reporter at Bklyner who sometimes writes poetry in her free time  || zainab@bklyner.com","sameAs":["https://twitter.com/planetzainab"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BKLYNER &raquo; Feed" href="https://bklyner.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BKLYNER &raquo; Comments Feed" href="https://bklyner.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BKLYNER &raquo; Eid Mubarak From Us At Bklyner! Comments Feed" href="https://bklyner.com/eid-mubarak-from-us-at-bklyner/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bklyner.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bklyner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://bklyner.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='date-timepicker-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/date-time-picker.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='event-calendar-pro-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/css/frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://bklyner.com/wp-includes/css/buttons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bklyner.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://bklyner.com/wp-includes/css/media-views.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://bklyner.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A700%7CDM+Sans%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://bklyner.com/wp-content/themes/bklyner/assets/css/style.css?ver=1590180517' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://bklyner.com/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1590180517","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/utils.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"e914d3e3-9cff-4ee9-a446-8ea339307450","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"e6baa41eee96537d6f566706b5cec75a","post_id":"266211","post_type":"post","post_title":"Eid Mubarak From Us At Bklyner!","taxonomies_for_this_post_type":["category","post_tag","post_format","ep_custom_result","yst_prominent_words","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","event_category","event_neighborhood","event_type","ep_custom_result","yst_prominent_words","author"],"show_read_more_button":"1","taxonomies":{"category":["announcements","community","holidays","neighbors","news","nonsponsored","religion"],"post_tag":["coronavirus","eid al-fitr","eid mubarak"],"yst_prominent_words":["bklyner","children","closed","community","eid","eid prayer","home","masjid","mcc","mosques","muslim","new york","park","prayer","prayers","safe","staff","sunset","time","york"],"author":["zainab"]},"resource_ref":"name=eid-mubarak-from-us-at-bklyner"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/pico/includes/js/read-more.js?ver=e6baa41eee96537d6f566706b5cec75a'></script>
<link rel='https://api.w.org/' href='https://bklyner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bklyner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bklyner.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://bklyner.com/?p=266211' />
<link rel="alternate" type="application/json+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Feid-mubarak-from-us-at-bklyner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Feid-mubarak-from-us-at-bklyner%2F&#038;format=xml" />
			<meta property="fb:pages" content="220643631685665" />
							<meta property="ia:markup_url" content="https://bklyner.com/eid-mubarak-from-us-at-bklyner/?ia_markup=1" />
				
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '838820383133281', {}, {
    "agent": "wordpress-5.3.3-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=838820383133281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="32x32" />
<link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
<meta name="msapplication-TileImage" content="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
</head>

<body class="post-template-default single single-post postid-266211 single-format-standard group-blog">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-587MXNJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Search Area Start -->
<div class="sidebar-search-form-wrapper" id="sidebar-search-form-wrapper">
	<div class="search-overlayer"></div>
	<form method="get" action="https://bklyner.com" role="search" class="sidebar-search-form">
		<button type="button" class="close-search-form"></button>
		<input id="search" type="search" name="s" placeholder="Search Bklyner">
		<button type="submit" class="sidebar-search-inner"><img
				src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"/></button>
	</form>
	<div class="sidebar-search-logo">
		<a href="https://bklyner.com/">
			<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-logo2x.png"/>
		</a>
	</div>
</div>
<!-- Search Area End -->


<div id="page" class="hfeed site">
	<!-- Sidebar Menu Start -->
	<div id="sidebarnav" class="sidebar-menu-wrapper">
		<div class="sidebar-menu-inner-wrap">
			<button type="button" class="close-search-form"></button>

			<div class="sidebar-logo">
				<a href="https://bklyner.com/">
					<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/sidebar-logo.png"/>
				</a>
			</div>

			<div class="sidebar-primary-menu menu-sidebar">
				<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li id="menu-item-246316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-200282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li id="menu-item-200288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li id="menu-item-200298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li id="menu-item-200293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li id="menu-item-200300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li id="menu-item-200305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li id="menu-item-261879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261879"><a href="https://bklyner.com/category/health/coronavirus-2020/">Coronavirus 2020</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li id="menu-item-253241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253241"><a href="https://bklyner.com/category/news/">News</a></li>
<li id="menu-item-49645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li id="menu-item-246355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li id="menu-item-246357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246357"><a href="https://bklyner.com/all-categories/">All</a></li>
</ul></div>			</div>

			<div class="sidebar-secondary-menu">
				<div class="menu-footer-menu-container"><ul id="hamburger-footer-menu" class="navmenu-list-item sidebar-header-menu"><li id="menu-item-246321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li id="menu-item-246322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li id="menu-item-246323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li id="menu-item-246324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li id="menu-item-246325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>			</div>

			<div class="sidebar-socials-menu">
				<ul class="sidebar-socials-inline navmenu-list-item sidebar-header-menu bk-inline-menu">
					<li><a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook"></i></a>
					</li>
					<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
								class="fa fa-instagram"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
	<!--	sidebar Menu End -->

	<div class="full-body-overlay"></div>

			<div class="top-ponsored-module text-center">
			<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>		</div>
	
	<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<!-- bklyner header start -->
		<header class="primary-header-section">
			<div class="container">
				<div class="row">
					<div class="primary-header-inner">


						<div class="primary-header-left">

							<button class="hamburger-btn">
								<span class="hamburger-icon"></span>
							</button>

							<div class="primary-header-inner-address-social">

								<p>
									<span class="header-address hidden-sm hidden-xs">72 <sup>F</sup> New York <br/></span>
									May 22, 2020								</p>

								<div class="sidebar-socials-menu hidden-sm hidden-xs">
									<ul class="socials-inline navmenu-list-item ">
										<li><a href="https://twitter.com/bklyner" target="_blank"><i
													class="fa fa-twitter"></i></a></li>
										<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i
													class="fa fa-facebook"></i></a></li>
										<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
													class="fa fa-instagram"></i></a></li>
									</ul>
								</div>
							</div>

						</div>


						<div class="primary-header-center">

							<div class="sidebar-logo">
								<a href="https://bklyner.com/" title="BKLYNER" rel="home">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/logo-black.svg"
									     srcset=""
									     alt="BKLYNER">
								</a>
							</div>

						</div>


						<div class="primary-header-right">
							<div class="primary-header-inner-search">
								<span class="search-area" id="search-area">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"
									     alt=""/>
								</span>
							</div>

						</div>


					</div>
				</div>
			</div>

		</header>
		<!-- bklyner header end -->

		<!-- Primary Menu Start -->
		<div class="primary-menu-area sidebar-primary-menu">
			<div class="container">
				<div class="row">
					<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261879"><a href="https://bklyner.com/category/health/coronavirus-2020/">Coronavirus 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253241"><a href="https://bklyner.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246357"><a href="https://bklyner.com/all-categories/">All</a></li>
</ul></div>				</div>
			</div>
		</div>
		<!-- Primary Menu End -->

	</div>
	<!-- .wrapper-navbar end -->

			<div class="top-ponsored-module text-center visible-xs">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>					</div>
				</div>
			</div>
		</div>
		<div class="wrapper" id="single-wrapper">

		<div id="content" class="container">

			<div class="row flex-wrap">

				<div id="primary"
				     class="col-md-8 content-area">

					<main id="main" class="site-main" role="main">

						
<article id="post-266211" class="post post-266211 type-post status-publish format-standard has-post-thumbnail hentry category-announcements category-community category-holidays category-neighbors category-news category-nonsponsored category-religion tag-coronavirus tag-eid-al-fitr tag-eid-mubarak">

	<header class="entry-header">
						<div class="post-category">
					<a href="https://bklyner.com/category/holidays/">
						Holidays					</a>
				</div>
			<h1 class="entry-title">Eid Mubarak From Us At Bklyner!</h1>
		
		<div class="entry-meta clearfix">
			<div class="entry-meta-left pull-left">
				<span class="byline"> <span class="author vcard"><a href="https://bklyner.com/author/zainab/">Zainab Iqbal</a></span></span><span class="separator">|</span><span class="posted-on"><a href="https://bklyner.com/2020/05/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-22T16:44:48-04:00">May 22, 2020 @4:44 pm</time></a></span>			</div>
			<div class="entry-meta-right pull-right">
				<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/eid-mubarak-from-us-at-bklyner/&[title]=Eid Mubarak From Us At Bklyner!" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/eid-mubarak-from-us-at-bklyner/&text=Eid Mubarak From Us At Bklyner!&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/eid-mubarak-from-us-at-bklyner/&title=Eid Mubarak From Us At Bklyner!&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/eid-mubarak-from-us-at-bklyner/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			</div>
		</div>
	</header>

	<div class="entry-content">
		<div id="pico"><figure id="attachment_239719" aria-describedby="caption-attachment-239719" style="width: 3696px" class="wp-caption aligncenter"><img class="size-full wp-image-239719" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704.jpg" alt="" width="3696" height="2456" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704.jpg 3696w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-1100x731.jpg 1100w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-768x510.jpg 768w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-696x462.jpg 696w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-1068x710.jpg 1068w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-632x420.jpg 632w" sizes="(max-width: 3696px) 100vw, 3696px" /><figcaption id="caption-attachment-239719" class="wp-caption-text">Eid Al Fitr 2019. (Photo: Todd Maisel/ Bklyner)</figcaption></figure>
<p>BROOKLYN &#8211; After a month of fasting from sunrise to sunset every day, while working to get closer to God and giving charity, Muslims get to celebrate Eid al-Fitr. <a href="https://bklyner.com/ramadan-amid-coronavirus/" target="_blank" rel="noopener noreferrer">And just like how Ramadan was different during the pandemic,</a> Eid will be too.</p>
<p>There will be no Eid prayer at the masjid or at the park, where men, women, and children show up all dressed up in colorful clothing, smelling of the nicest perfumes. Dads will not be standing by the door hurrying everyone out of the house to make the prayer on time. Instead, Eid prayer will be done at home. It&#8217;s a new kind of normal, different, albeit a safe one.</p>
<p>From 11 a.m. to 1 p.m. on Sunday, the Muslim Community Center (MCC) in Sunset Park, is hosting a &#8220;Drive-Thru Eid Party.&#8221;</p>
<p>&#8220;All you have to do is bring your children and drive up in front of our masjid where we will then come to you with bags of candy, gifts, balloons, ice cream and so much more!&#8221; MCC wrote on Facebook. &#8220;NO NEED TO EXIT YOUR CAR. Stay safe inside and our staff and volunteers will do the work!&#8221;</p>
<p>And Majlis Ash-Shura: Islamic Leadership Council of New York realizes that some masjids might open up for Eid, but is urging them to remain closed for Eid prayers.</p>
<p>&#8220;COVID-19 has been difficult for our community in many ways both financially and emotionally. While Coronavirus hospitalization rates are slowly declining in New York City, it is essential that we maintain every precaution in continuing to flatten the curve,&#8221; the statement said. &#8220;For the health safety of our society, the re-opening of mosques and institutions must happen in gradual phases with as much social-distancing as possible. It is with hope that gradual re-opening should be advised to maintain crowd control. As a result, mosques should remain closed to the public on Eid to prevent congregations from gathering and further spreading the Coronavirus.&#8221;</p>
<p>&#8220;Mosques may continue to operate internally and perform prayers with a maximum of ten occupants (including staff members), however, wearing masks and keeping a distance continues to remain mandatory. Institutions that are found to be in violation of these laws may face penalties by law enforcement. Therefore, it is our strong encouragement that mosques remain closed and families spend this time together to perform Eid Salah at home.&#8221;</p>
<p>We at Bklyner would like to wish all of our Muslim neighbors a very happy Eid Mubarak!</p>
</div>	</div>

	<footer class="entry-footer text-center">
		<span>share this story</span>
		<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/eid-mubarak-from-us-at-bklyner/&[title]=Eid Mubarak From Us At Bklyner!" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/eid-mubarak-from-us-at-bklyner/&text=Eid Mubarak From Us At Bklyner!&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/eid-mubarak-from-us-at-bklyner/&title=Eid Mubarak From Us At Bklyner!&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/eid-mubarak-from-us-at-bklyner/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			<script>
	var current_count = jQuery('#main .post').length;

	if(current_count >= 1){

		jQuery( "#main .post" ).each( function( index, element ){
			if((index + 1) == current_count) {
				jQuery(this).addClass("infinite_post" + current_count);
			}
		});

		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
			addSize([1250, 300], [[700, 175],[728, 90], [700, 175]]).
			addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
			build();
			googletag.defineSlot('/21765600748/infinite_scroll', [[700, 175], [728, 90],[300,600],[300, 250], [320, 50]], 'div-gpt-ad-1571186040895-0'+current_count).defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});

		jQuery(document).ready(function(){
			jQuery('<div id="div-gpt-ad-1571186040895-0'+current_count+'" class="text-center div-gpt-ad-1571186040895-0'+current_count+'"></div>').appendTo(".infinite_post" + current_count);
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571186040895-0'+current_count); });
		});

		googletag.cmd.push(function(){
			googletag.pubads().refresh();
		});

		if( typeof(ga) != 'undefined' ){
			window.ga('create', 'UA-85517200-1', 'auto');
			ga('set', 'page', location.pathname);
			ga('send','pageview');
		}

	}
</script>	</footer>

</article>

	<div class="newsletter-area ">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1590180517" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
	<div class="author-archive">
		<header class="author-archive-container">

			<div class="author-thumbnail">
				<img src="https://secure.gravatar.com/avatar/235148687dc01b90676f8c01e0f3e87d?s=250&#038;d=mm&#038;r=g" width="250" height="250" alt="Avatar" class="avatar avatar-250 wp-user-avatar wp-user-avatar-250 photo avatar-default" />			</div>

			<div class="author-tag">

				<h4 class="archive-title"><a href="https://bklyner.com/author/zainab/">Zainab Iqbal</a></h4>

				
				<p class="author-description">Zainab is a staff reporter at Bklyner who sometimes writes poetry in her free time  || zainab@bklyner.com</p>

				<div class="author-socal-icon">
											<a href="https://twitter.com/planetzainab" target="_blank"><i
								class="fa fa-twitter"></i></a>
					
					
					
											<a href="mailto:zainab@bklyner.com"><i class="fa fa-envelope"></i></a>
									</div>

			</div>

		</header>
	</div>

									<div class="post-comment-section">
									<h4 class="comment-section-title">Comments</h4>
									
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eid-mubarak-from-us-at-bklyner/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bklyner.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="new-password"  id="d5177d3fa5"  name="d5177d3fa5"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a39e7c279c32946156a8ebdfff334b73" );document.getElementById("d5177d3fa5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='266211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9cd6331c8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
								</div>
							
		<div class="editor-picks-posts-area ">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/briefing-5-22-coronavirus/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/05/49917587158_af61dfdf13_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/briefing-5-22-coronavirus/">Briefing 5/22: Field Hospital Shuts Down, Working 24 Hours Straight &#038; Giving Back</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/eid-mubarak-from-us-at-bklyner/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-150x150.jpg 150w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-90x90.jpg 90w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/eid-mubarak-from-us-at-bklyner/">Eid Mubarak From Us At Bklyner!</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/adem-bunkeddeko-endorsements/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-150x150.jpg 150w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-800x800.jpg 800w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-768x768.jpg 768w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-90x90.jpg 90w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-696x696.jpg 696w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-1068x1068.jpg 1068w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-420x420.jpg 420w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-300x300.jpg 300w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I.jpg 1400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/adem-bunkeddeko-endorsements/">Adem Bunkeddeko Endorsed By Hiller And Almost Two Dozen Community Leaders As Election Day Nears</a></h2>
			</div>
			</div>
							<div class="bkl-next-post-nav" data-id="266215"></div>

						
						<!-- Start Single Post Biggapon Widget Section -->
												<!-- / End Single Post Biggapon Widget Section -->

					</main><!-- #main -->

				</div><!-- #primary -->

				
<div class="col-md-4 col-sm-12 col-xs-12">
	<aside id="secondary" class="widget-area">
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
	<div class="newsletter-area sidebar-signup">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1590180517" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
		<div class="editor-picks-posts-area sidebar-editors-picks">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/briefing-5-22-coronavirus/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/05/49917587158_af61dfdf13_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/briefing-5-22-coronavirus/">Briefing 5/22: Field Hospital Shuts Down, Working 24 Hours Straight &#038; Giving Back</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/eid-mubarak-from-us-at-bklyner/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-150x150.jpg 150w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-90x90.jpg 90w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/06/Todd0424201893704-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/eid-mubarak-from-us-at-bklyner/">Eid Mubarak From Us At Bklyner!</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/adem-bunkeddeko-endorsements/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-150x150.jpg 150w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-800x800.jpg 800w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-768x768.jpg 768w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-90x90.jpg 90w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-696x696.jpg 696w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-1068x1068.jpg 1068w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-420x420.jpg 420w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I-300x300.jpg 300w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2018/09/3MBAEULTNMGAPMK3FQC5XK4D6I.jpg 1400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/adem-bunkeddeko-endorsements/">Adem Bunkeddeko Endorsed By Hiller And Almost Two Dozen Community Leaders As Election Day Nears</a></h2>
			</div>
			</div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_LSB_Bklyner --></p>
<div style="text-align:center" id='div-gpt-ad-1571091966467-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571091966467-0'); });
  </script>
</div>
<p>
</div>
		</aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
<style>#text-25{position:sticky;top:75px}</style>
</div>
		</aside>	</aside><!-- #secondary -->
</div>

			</div><!-- .row -->

		</div><!-- Container end -->

	</div><!-- Wrapper end -->


	<div class="bottom-ponsored-module text-center hidden-xs">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div id="custom_html-11" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/Bottom_banner -->
<div style="text-align:center" id='div-gpt-ad-1571096580974-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571096580974-0'); });
  </script>
</div></div></div>				</div>
			</div>
		</div>
	</div>

<footer class="footer-area">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-md-offset-3 col-sm-12 col-xs-12">

				<div class="row">
					<div class="footer-logo-area">
						<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/Image 2.png" alt="">
						<span class="search-area" id="search-area">
							<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg" alt=""/>
						</span>
					</div>

					<div class="footer-text-area">
						<p>Bklyner is your go-to source for Brooklyn news, one <br />neighborhood at a time. News, Food,
							Events, Neighborhoods.</p>
						<p>Contact us: <span><a href="mailto:editor@bklyner.com" target="">editor@bklyner.com</a></span></p>
					</div>

					<div class="footer-socal-media">
						<a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook-f"></i></a>
						<a href="https://www.instagram.com/bklynerbk/" target="_blank"><i class="fa fa-instagram"></i></a>
					</div>
				</div>

			</div>
		</div>

		<div class="row">
			<div class="col-md-8 col-md-offset-2 col-sm-12">

				<div class="footer-menu"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>				
			</div>
		</div>
	</div>

</footer>

<div class="copy-write-area">
	<div class="container">
		<div class="row">
			<p>© Corner Media Inc, 2008-2019. All rights reserved. Website by <a href="https://webpublisherpro.com"
			                                                                     target="_new"><strong>Web Publisher PRO</strong></a>
			</p>
		</div>
	</div>
</div>


</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id='pico-widget-container'></div>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 40 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/eid-mubarak-from-us-at-bklyner/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/eid-mubarak-from-us-at-bklyner/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://bklyner.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'BKLYNER' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='https://bklyner.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/shortcode.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-util.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-backbone.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-models.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"41943040b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"2f6b430d81"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/bklyner.com\/wp-json\/","nonce":"fabab0363a","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/api-request.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-views.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-editor.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-audiovideo.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/time-picker.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/event-recurrence.js?ver=1.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpecp = {"asset_url":"https:\/\/bklyner.com\/wp-content\/plugins\/event-calendar-pro\/assets","nonce":"7ce2d29fb5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/frontend/frontend.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
var bklynerAjaxUrl='https://bklyner.com/wp-admin/admin-ajax.php';
var bklNextPostNonce='293b4c9930';
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/themes/bklyner/assets/js/scripts.min.js?ver=1590180517'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/bklyner.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8'></script>
<script async="async" type='text/javascript' src='https://bklyner.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

</body>

</html>

