<!DOCTYPE html>

<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title"
	      content="BKLYNER - Local news from Brooklyn, New York">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://bklyner.com/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85517200-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-85517200-1');
	</script>

	<!-- Google Ad Manager -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<!-- Billboard Ad -->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [1800,450]).
		addSize([992, 300], [900, 225]).
		addSize([768, 300], [700, 175]).
		addSize([0,0], [300, 250]).
		build();

		googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[1800,450], [900, 225],[700, 175], [728, 90],[300, 250], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1571083048135-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Right Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_RSB_Bklyner', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1571088196732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Left Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_LSB_Bklyner', [[300, 600], [300, 250]], 'div-gpt-ad-1571091966467-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Banner Ad-->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [970,250]).
		addSize([992, 300], [970, 250]).
		addSize([768, 300], [300, 250]).
		addSize([0,0], [300, 250]).
		build();

		googletag.defineSlot('/21765600748/DFP_Banner_Bklyner', [[728, 90], [320, 50],[300,250],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096203129-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Bottom Banner -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [970,250]).
		addSize([992, 300], [970, 250]).
		addSize([768, 300], [300, 250]).
		addSize([0,0], [300, 250]).
		build();

		googletag.defineSlot('/21765600748/Bottom_banner', [[728, 90], [320, 50],[300,250],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096580974-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- In Story -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/in_story', [ [728, 90], [970, 90], [300,600],[320, 50], [300, 250], [300, 300]], 'div-gpt-ad-1571098182887-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<title>&quot;Bird God&quot; Strikes Again - BKLYNER</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bklyner.com/bird-god-strikes-again/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Bird God&quot; Strikes Again - BKLYNER" />
<meta property="og:description" content="Bird God is back, and he&#8217;s got lots to say. The new messages, scribbled just a few feet below where..." />
<meta property="og:url" content="https://bklyner.com/bird-god-strikes-again/" />
<meta property="og:site_name" content="BKLYNER" />
<meta property="article:publisher" content="https://www.facebook.com/bklyner/" />
<meta property="article:tag" content="graffiti" />
<meta property="article:tag" content="Grand Army Plaza" />
<meta property="article:tag" content="Soldiers and Sailors Memorial Arch" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-23T18:23:08+00:00" />
<meta property="article:modified_time" content="2020-01-23T18:26:16+00:00" />
<meta property="og:updated_time" content="2020-01-23T18:26:16+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-768x373.jpg" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-768x373.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bird God is back, and he&#8217;s got lots to say. The new messages, scribbled just a few feet below where..." />
<meta name="twitter:title" content="&quot;Bird God&quot; Strikes Again - BKLYNER" />
<meta name="twitter:site" content="@bklyner" />
<meta name="twitter:image" content="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397.jpg" />
<meta name="twitter:creator" content="@RBaron27" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bklyner.com/#website","url":"https://bklyner.com/","name":"BKLYNER","description":"Local news from Brooklyn, New York","potentialAction":{"@type":"SearchAction","target":"https://bklyner.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bklyner.com/bird-god-strikes-again/#primaryimage","url":"https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397.jpg","width":2948,"height":1430},{"@type":"WebPage","@id":"https://bklyner.com/bird-god-strikes-again/#webpage","url":"https://bklyner.com/bird-god-strikes-again/","inLanguage":"en-US","name":"&quot;Bird God&quot; Strikes Again - BKLYNER","isPartOf":{"@id":"https://bklyner.com/#website"},"primaryImageOfPage":{"@id":"https://bklyner.com/bird-god-strikes-again/#primaryimage"},"datePublished":"2020-01-23T18:23:08+00:00","dateModified":"2020-01-23T18:26:16+00:00","author":{"@id":"https://bklyner.com/#/schema/person/f93a256afb74d16aec3b3127ced053ec"}},{"@type":["Person"],"@id":"https://bklyner.com/#/schema/person/f93a256afb74d16aec3b3127ced053ec","name":"Rachel Lindy Baron","image":{"@type":"ImageObject","@id":"https://bklyner.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e208ca7aaa5c5f8e7ee47336a154bdb3?s=96&d=mm&r=g","caption":"Rachel Lindy Baron"},"description":"Rachel is a freelance writer and recent Brooklyn transplant who is a bit obsessed with food.","sameAs":["https://twitter.com/RBaron27"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BKLYNER &raquo; Feed" href="https://bklyner.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BKLYNER &raquo; Comments Feed" href="https://bklyner.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BKLYNER &raquo; &#8220;Bird God&#8221; Strikes Again Comments Feed" href="https://bklyner.com/bird-god-strikes-again/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bklyner.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bklyner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://bklyner.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='date-timepicker-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/date-time-picker.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='event-calendar-pro-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/css/frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://bklyner.com/wp-includes/css/buttons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bklyner.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://bklyner.com/wp-includes/css/media-views.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://bklyner.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A700%7CDM+Sans%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://bklyner.com/wp-content/themes/bklyner/assets/css/style.css?ver=1579822556' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://bklyner.com/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1579822556","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://bklyner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bklyner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bklyner.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bklyner.com/?p=258905' />
<link rel="alternate" type="application/json+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Fbird-god-strikes-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Fbird-god-strikes-again%2F&#038;format=xml" />
			<meta property="fb:pages" content="220643631685665" />
							<meta property="ia:markup_url" content="https://bklyner.com/bird-god-strikes-again/?ia_markup=1" />
				
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '838820383133281', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=838820383133281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" src="//my.bklyner.com/c/assets/pigeon-1.5.3.min.js"></script><script type="text/javascript">
		var Pigeon = new PigeonClass({
			subdomain:'my.bklyner.com',
			fingerprint:true,
			cid: null,
			cha: null
		});
		
				Pigeon.paywall({
					redirect:'modal',
					free:0,
					contentId:258905,
					contentTitle:'%22Bird+God%22+Strikes+Again',
					contentDate:'2020-01-23+18%3A23%3A08',
					contentPrice:0,
					contentValue:0,
					contentPrompt:0
				});

				Pigeon.widget.status();
		</script>
		<style type="text/css">
		.pigeon-widget-status { position: relative; z-index:10000; max-width:1068px; margin: -33px auto 0 auto; height:31px; padding-top:33px; color:#000; font-family: DS; font-size: 12.5px !important; }
		.pigeon-widget-status ul { margin: 2px 0 0 15px; padding: 0; text-align:center; float:right; }
		.pigeon-widget-status ul li { list-style: none; float: left; margin-left:0; }
		.pigeon-widget-status ul li a { padding-left: 10px; margin-left: 5px; color:#ec008b; }
		.td-header-menu-wrap .pigeon-widget-status { display: none !important; }

		@media only screen and (max-width: 740px) {
		.td-header-menu-wrap .pigeon-widget-status {
			display:block !important; float: none; width: 100%; margin: 0 auto; padding: 3px; overflow: hidden; box-sizing: border-box;
		}
		.td-header-menu-wrap .pigeon-widget-status ul { float: none; margin:0;}
		.td-header-menu-wrap .pigeon-widget-status li { float: none; display: inline;}
		}
	</style><script type="text/javascript">
		;(function ($, window, document, undefined ){
			$(document).ready(function(){
				$('.top-bar-style-1').prepend('<nav class="pigeon-widget-status"></nav>');
				$('.td-header-menu-wrap').append('<nav class="pigeon-widget-status"></nav>');
				Pigeon.widget.status();
			});

			Pigeon.paywallPromise.done(function(response){
				if(response.allowed){
					$('.menu-item-218664').hide();
				}
			});
		})(jQuery, window, document);
	</script><link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="32x32" />
<link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
<meta name="msapplication-TileImage" content="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
</head>

<body class="post-template-default single single-post postid-258905 single-format-standard group-blog">

<!-- Search Area Start -->
<div class="sidebar-search-form-wrapper" id="sidebar-search-form-wrapper">
	<div class="search-overlayer"></div>
	<form method="get" action="https://bklyner.com" role="search" class="sidebar-search-form">
		<button type="button" class="close-search-form"></button>
		<input id="search" type="search" name="s" placeholder="Search Bklyner">
		<button type="submit" class="sidebar-search-inner"><img
				src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"/></button>
	</form>
	<div class="sidebar-search-logo">
		<a href="https://bklyner.com/">
			<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-logo2x.png"/>
		</a>
	</div>
</div>
<!-- Search Area End -->


<div id="page" class="hfeed site">
	<!-- Sidebar Menu Start -->
	<div id="sidebarnav" class="sidebar-menu-wrapper">
		<div class="sidebar-menu-inner-wrap">
			<button type="button" class="close-search-form"></button>
			<div class="sidebar-header-pages">
				<ul class="sidebar-header-menu bk-inline-menu">
					<li><a class="pigeon-open" href="#">Sign In</a></li>
					<li><a class="pigeon-open" href="#">Subscribe</a></li>
				</ul>
			</div>

			<div class="sidebar-logo">
				<a href="https://bklyner.com/">
					<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/sidebar-logo.png"/>
				</a>
			</div>

			<div class="sidebar-primary-menu menu-sidebar">
				<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li id="menu-item-246316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-200282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li id="menu-item-200288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li id="menu-item-200298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li id="menu-item-200293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li id="menu-item-200300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li id="menu-item-200305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li id="menu-item-251757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251757"><a href="https://bklyner.com/category/arts-culture/">Arts</a></li>
<li id="menu-item-253241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253241"><a href="https://bklyner.com/category/news/">News</a></li>
<li id="menu-item-49645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li id="menu-item-246355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li id="menu-item-49945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49945"><a href="https://bklyner.com/calendar/">Calendar</a></li>
<li id="menu-item-246357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246357"><a href="https://bklyner.com/all-categories/">All</a></li>
</ul></div>			</div>

			<div class="sidebar-secondary-menu">
				<div class="menu-footer-menu-container"><ul id="hamburger-footer-menu" class="navmenu-list-item sidebar-header-menu"><li id="menu-item-246321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li id="menu-item-246322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li id="menu-item-246323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li id="menu-item-246324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li id="menu-item-246325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>			</div>

			<div class="sidebar-socials-menu">
				<ul class="sidebar-socials-inline navmenu-list-item sidebar-header-menu bk-inline-menu">
					<li><a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook"></i></a>
					</li>
					<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
								class="fa fa-instagram"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
	<!--	sidebar Menu End -->

	<div class="full-body-overlay"></div>

			<div class="top-ponsored-module text-center">
			<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>		</div>
	
	<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<!-- bklyner header start -->
		<header class="primary-header-section">
			<div class="container">
				<div class="row">
					<div class="primary-header-inner">


						<div class="primary-header-left">

							<button class="hamburger-btn">
								<span class="hamburger-icon"></span>
							</button>

							<div class="primary-header-inner-address-social">

								<p>
									<span class="header-address hidden-sm hidden-xs">37 <sup>F</sup> New York City <br/></span>
									January 23, 2020								</p>

								<div class="sidebar-socials-menu hidden-sm hidden-xs">
									<ul class="socials-inline navmenu-list-item ">
										<li><a href="https://twitter.com/bklyner" target="_blank"><i
													class="fa fa-twitter"></i></a></li>
										<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i
													class="fa fa-facebook"></i></a></li>
										<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
													class="fa fa-instagram"></i></a></li>
									</ul>
								</div>
							</div>

						</div>


						<div class="primary-header-center">

							<div class="sidebar-logo">
								<a href="https://bklyner.com/" title="BKLYNER" rel="home">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/logo-black.svg"
									     srcset=""
									     alt="BKLYNER">
								</a>
							</div>

						</div>


						<div class="primary-header-right">
							<div class="sidebar-header-pages">
								<nav id="pigeon-widget-status">
									<ul class="block-list-item">
										<li class="meter pigeon-open"><a>0 out of 3 pages left</a></li>
										<li><a class="pigeon-open" href="#">Sign In</a></li>
										<li><a class="pigeon-open" href="#">Subscribe</a></li>
									</ul>
								</nav>
							</div>

							<script>
								Pigeon.widget.status({
									copyMap:{
										page:['pages','pages'],
										meter: '%%available%% %%page%%s left',
										login: 'Sign In',
										logout: 'Sign Out',
										account: 'My Account',
										subscribe: 'Subscribe',
										groupIpAccess: 'Access provided by %%profile_parent_name%%',
										credits: 'Credits Left %%credit_total%%'
									}
								});
							</script>

							<div class="primary-header-inner-search">
								<span class="search-area" id="search-area">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"
									     alt=""/>
								</span>
							</div>

						</div>


					</div>
				</div>
			</div>

		</header>
		<!-- bklyner header end -->

		<!-- Primary Menu Start -->
		<div class="primary-menu-area sidebar-primary-menu">
			<div class="container">
				<div class="row">
					<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251757"><a href="https://bklyner.com/category/arts-culture/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253241"><a href="https://bklyner.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49945"><a href="https://bklyner.com/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246357"><a href="https://bklyner.com/all-categories/">All</a></li>
</ul></div>				</div>
			</div>
		</div>
		<!-- Primary Menu End -->

	</div>
	<!-- .wrapper-navbar end -->

			<div class="top-ponsored-module text-center visible-xs">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>					</div>
				</div>
			</div>
		</div>
		<div class="wrapper" id="single-wrapper">

		<div id="content" class="container">

			<div class="row flex-wrap">

				<div id="primary"
				     class="col-md-8 content-area">

					<main id="main" class="site-main" role="main">

						
<article id="post-258905" class="post post-258905 type-post status-publish format-standard has-post-thumbnail hentry category-animals category-news category-park-slope category-police-fire tag-graffiti tag-grand-army-plaza tag-soldiers-and-sailors-memorial-arch">

	<header class="entry-header">
						<div class="post-category">
					<a href="https://bklyner.com/category/news/">
						News					</a>
				</div>
			<h1 class="entry-title">&#8220;Bird God&#8221; Strikes Again</h1>
		
		<div class="entry-meta clearfix">
			<div class="entry-meta-left pull-left">
				<span class="byline"> <span class="author vcard"><a href="https://bklyner.com/author/rbaron1568/">Rachel Lindy Baron</a></span></span><span class="separator">|</span><span class="posted-on"><a href="https://bklyner.com/2020/01/" rel="bookmark"><time class="entry-date published" datetime="2020-01-23T13:23:08-05:00">January 23, 2020 @1:23 pm</time><time class="updated" datetime="2020-01-23T13:26:16-05:00">January 23, 2020 @1:23 pm</time></a></span>			</div>
			<div class="entry-meta-right pull-right">
				<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/bird-god-strikes-again/&[title]&#8220;Bird God&#8221; Strikes Again" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/bird-god-strikes-again/&text&#8220;Bird God&#8221; Strikes Again&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/bird-god-strikes-again/&title&#8220;Bird God&#8221; Strikes Again&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/bird-god-strikes-again/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			</div>
		</div>
	</header>

	<div class="entry-content">
		<div class="pigeon-remove"><figure id="attachment_258983" aria-describedby="caption-attachment-258983" style="width: 1100px" class="wp-caption alignnone"><img class="size-medium wp-image-258983" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-1100x534.jpg" alt="" width="1100" height="534" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-1100x534.jpg 1100w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-768x373.jpg 768w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-1536x745.jpg 1536w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-2048x993.jpg 2048w" sizes="(max-width: 1100px) 100vw, 1100px" /><figcaption id="caption-attachment-258983" class="wp-caption-text">Graffiti by Denis Shelagin on January 23. Rachel Baron/Bklyner</figcaption></figure>
<p>Bird God is back, and he&#8217;s got lots to say. The new messages, scribbled just a few feet below where the original message was and has since been scrubbed from, read: &#8220;If you cripple or kill any more of my birds then I will annihilate you in this next CARTEL WAR.&#8221; Another threatens that anyone who messes with &#8220;we birds&#8221; will face &#8220;nazi style human torture extreme.&#8221;</p>
<p>Denis Shelagin, the man who was arrested for tagging the arch at Grand Army Plaza with the phrase &#8220;Bird God&#8221; in broad daylight on December 29, has committed another offense. This morning, at roughly 7:30 a.m., Bklyner observed more haunting messages, scrawled in almost the exact same spot. NYPD has confirmed Shelagin as the culprit.</p>
<p>NYPD reported that the graffiti was first observed at approximately 6:28 a.m. today. Shelagin used a ladder to elevate himself alongside the arch, where he used a black marker to write the message.</p>
<p>Shelagin has been charged with making graffiti, criminal mischief, and possession of a graffiti instrument &#8211; the exact same charges as his first arrest, with the exception of grand larceny and possession of stolen property. NYPD informed us that he will be released today from the 78th precinct jail and given a date to appear in court.</p>
<p>Shelagin is 36 years old and is originally from Spokane Valley, Washington, <a href="https://nypost.com/2019/12/29/man-steals-crane-tags-bird-god-on-brooklyns-grand-army-plaza-arch/">according to the New York Post</a>. His first arrest for graffiti took place on Sunday, December 29, when he commandeered a cherry picker to spray paint &#8220;Bird God&#8221; on the arch at around noon, the Post reported. Shelagin was unable to lower the cherry picker himself, and was eventually brought down by police, who proceeded to arrest him.</p>
<p>Footage of the incident was posted to social media by several people who witnessed the incident taking place, including the person with the account @erikjonesart:</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6qi-_GBbn4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B6qi-_GBbn4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6qi-_GBbn4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Dude is tagging Grand Army Plaza Arch right now #soldiersandsailorsarch #birdgod (not sure what that means) Cops are trying to figure out how to get him down</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/erikjonesart/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Erik Jones</a> (@erikjonesart) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-29T17:31:56+00:00">Dec 29, 2019 at 9:31am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&nbsp;</p>
<p>Shelagin told authorities that he had committed the crime because his great-great-grandfather had written him a letter in 1960 ordering him to do so, according to a <a href="https://nypost.com/2019/12/30/brooklyn-bird-god-tagger-says-great-great-grandfather-told-him-to-do-it/">second Post article</a> published the day after the incident.</p>
<p>“People are killing pigeons and chopping their feet up and I had to bring awareness to that,” the criminal complaint stated. Shelagin was afraid of what was going to happen to him if he didn&#8217;t follow through with the order.</p>
<p>For his first arrest, Shelagin was released without bail at his arraignment in Brooklyn Criminal Court on Monday, December 30, and was due back in court on March 20. NYPD did not confirm whether or not the new charges would affect this court date.</p>
</div><div class="pigeon-context-promotion" style="display:none;"><p class="pigeon-cta">This page is available to subscribers. <a href="#" class="pigeon-open">Click here to sign in or get access</a>.</p></div><div class="pigeon-facebook-webview" style="display:none;"><p>It looks like you are opening this page from the Facebook App. This article needs to be opened in the browser.</p><p><strong>iOS</strong>: Tap the three dots in the top right, then tap on "Open in Safari".</p><p> <strong>Android</strong>: Tap the Settings icon (it looks like three horizontal lines), then tap App Settings, then toggle the "Open links externally" setting to On (it should turn from gray to blue).</p></div>	</div>

	<footer class="entry-footer text-center">
		<span>share this story</span>
		<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/bird-god-strikes-again/&[title]&#8220;Bird God&#8221; Strikes Again" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/bird-god-strikes-again/&text&#8220;Bird God&#8221; Strikes Again&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/bird-god-strikes-again/&title&#8220;Bird God&#8221; Strikes Again&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/bird-god-strikes-again/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			<script>
	var current_count = jQuery('#main .post').length;

	if(current_count >= 1){

		jQuery( "#main .post" ).each( function( index, element ){
			if((index + 1) == current_count) {
				jQuery(this).addClass("infinite_post" + current_count);
			}
		});

		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
			addSize([1800, 450], [970, 250]).
			addSize([992, 300], [970, 250]).
			addSize([768, 300], [300, 250]).
			addSize([0,0], [300, 250]).
			build();
			googletag.defineSlot('/21765600748/infinite_scroll', [[1800,450], [900, 225], [970, 250], [700, 175], [728, 90],[300, 250], [320, 50], [970, 90]], 'div-gpt-ad-1571186040895-0'+current_count).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});

		jQuery(document).ready(function(){
			jQuery('<div id="div-gpt-ad-1571186040895-0'+current_count+'" class="text-center div-gpt-ad-1571186040895-0'+current_count+'"></div>').appendTo(".infinite_post" + current_count);
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571186040895-0'+current_count); });
		});

		googletag.cmd.push(function(){
			googletag.pubads().refresh();
		});

		if( typeof(ga) != 'undefined' ){
			window.ga('create', 'UA-85517200-1', 'auto');
			ga('set', 'page', location.pathname);
			ga('send','pageview');
		}

	}
</script>	</footer>

</article>

	<div class="newsletter-area ">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579822557" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
	<div class="author-archive">
		<header class="author-archive-container">

			<div class="author-thumbnail">
				<img src="https://secure.gravatar.com/avatar/e208ca7aaa5c5f8e7ee47336a154bdb3?s=250&#038;d=mm&#038;r=g" width="250" height="250" alt="Avatar" class="avatar avatar-250 wp-user-avatar wp-user-avatar-250 photo avatar-default" />			</div>

			<div class="author-tag">

				<h4 class="archive-title"><a href="https://bklyner.com/author/rbaron1568/">Rachel Lindy Baron</a></h4>

				
				<p class="author-description">Rachel is a freelance writer and recent Brooklyn transplant who is a bit obsessed with food.</p>

				<div class="author-socal-icon">
											<a href="https://twitter.com/RBaron27" target="_blank"><i
								class="fa fa-twitter"></i></a>
					
					
					
											<a href="mailto:rbaron1568@gmail.com"><i class="fa fa-envelope"></i></a>
									</div>

			</div>

		</header>
	</div>

									<div class="post-comment-section">
									<h4 class="comment-section-title">Comments</h4>
									
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bird-god-strikes-again/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bklyner.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="nope"  id="jbcce383ce"  name="jbcce383ce"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa7d7215f60209114183451e31debf24" );document.getElementById("jbcce383ce").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='258905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21688ee8a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
								</div>
							
		<div class="editor-picks-posts-area ">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/bird-god-strikes-again/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/bird-god-strikes-again/">&#8220;Bird God&#8221; Strikes Again</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/what-are-the-long-term-solutions-to-anti-semitic-hate-crimes/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_6267-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/what-are-the-long-term-solutions-to-anti-semitic-hate-crimes/">What are the Long-Term Solutions to Anti-Semitic Hate Crimes?</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/five-tips-health-and-wellness-goals/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/Screen-Shot-2020-01-22-at-3.08.46-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/five-tips-health-and-wellness-goals/">Five Tips to Help You Achieve Your Health and Wellness Goals in 2020!</a></h2>
			</div>
			</div>
							<div class="bkl-next-post-nav" data-id="258934"></div>

						
						<!-- Start Single Post Biggapon Widget Section -->
												<!-- / End Single Post Biggapon Widget Section -->

					</main><!-- #main -->

				</div><!-- #primary -->

				
<div class="col-md-4 col-sm-12 col-xs-12">
	<aside id="secondary" class="widget-area">
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
	<div class="newsletter-area sidebar-signup">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579822557" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
		<div class="editor-picks-posts-area sidebar-editors-picks">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/bird-god-strikes-again/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_9397-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/bird-god-strikes-again/">&#8220;Bird God&#8221; Strikes Again</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/what-are-the-long-term-solutions-to-anti-semitic-hate-crimes/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/IMG_6267-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/what-are-the-long-term-solutions-to-anti-semitic-hate-crimes/">What are the Long-Term Solutions to Anti-Semitic Hate Crimes?</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/five-tips-health-and-wellness-goals/"><img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/Screen-Shot-2020-01-22-at-3.08.46-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/five-tips-health-and-wellness-goals/">Five Tips to Help You Achieve Your Health and Wellness Goals in 2020!</a></h2>
			</div>
			</div>
</div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
<div class="calendar-event-calendar-filter-wrapper clearfix">

	<div class="row">
		<div class="col-md-12 search-filter-col">
			<div class="calendar-event-filter-form">
				<h4 class="calendar-filter-title">Search The Bklyner Calendar</h4>
				<form action="https://bklyner.com/calendar/" method="get" class="calendar-filter">

					<div class="calendar-event-row">

						<div class="single-fields">
							<label for="event_neighborhood">Neighborhoods</label>
							<select name="event_neighborhood">
								<option value="">All</option>
															</select>
						</div>

						<div class="single-fields">
							<label for="event_category">Category</label>
							<select name="event_category">
								<option value="">All</option>
								<option value="166433" >Animals</option><option value="163014" >Arts &amp; Culture</option><option value="163029" >Business</option><option value="163024" >Children's Events</option><option value="163042" >Comedy</option><option value="163020" >Community</option><option value="163018" >Education</option><option value="163031" >Faith</option><option value="163028" >Film</option><option value="163017" >Food &amp; Drink</option><option value="163041" >Fundraiser</option><option value="163037" >Games</option><option value="163034" >Health &amp; Wellness</option><option value="163043" >History</option><option value="163022" >Holiday &amp; Seasonal</option><option value="163033" >Library</option><option value="163138" >Market</option><option value="163015" >Music</option><option value="163035" >Outdoors &amp; Nature</option><option value="163026" >Politics</option><option value="163030" >Religion</option><option value="163019" >Shopping</option><option value="163027" >Sports &amp; Fitness</option><option value="163038" >Stoop Sale</option><option value="163040" >Street Fair/ Block party</option><option value="163039" >Theatre &amp; Dance</option>							</select>
						</div>

						<div class="single-fields date-calendar">
							<label for="start_date">Start Date</label>
							<input autocomplete="off" type="text" name="start_date" id="" placeholder="Start Date" value="" class="datepicker-input bkl-event-date-picker">
						</div>

						<div class="single-fields date-calendar">
							<label for="end_date">End Date</label>
							<input autocomplete="off" type="text" name="end_date" id="" placeholder="End Date" value="" class="datepicker-input bkl-event-date-picker">
						</div>

					</div>

					<div class="calendar-event-row">
						<div class="single-fields searchItem">
							<input type="search" name="search_keyword" placeholder="Search for ..." value="">
							<span class="event-search-area" id="event-search-area"><i class="fa fa-search"></i></span>
						</div>

						<div class="single-fields bk-btn">
							<input type="submit" class="submit-btn" value="Search">
						</div>

						<div class="single-fields bk-btns">
							<a href="https://bklyner.com/calendar/" class="view">View All Listings</a>
							<a href="https://bklyner.com/event-submit/" class="view">Submit an Event</a>
						</div>
					</div>

				</form>
			</div>
		</div>
	</div>

</div>

</div>
		</aside><aside id="ecp_widget-2" class="widget widget_ecp_widget"><!--	 event component start-->
<div class="bklyner__article-wrapper">
	<div class="calendar-event-block-wrapper">
		<div class="section-title">
			<h2 class="section-title-text">Upcoming Events</h2>
			<span class="section-title-icon">B</span>
		</div>

		<div class="events-wrapper">
		
<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/Brooklyn300x250-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/arts-culture/" class="event-category">Arts &amp; Culture</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/romeo-juliet-at-kings-theater/">Romeo & Juliet at Kings Theater</a>
		</h4>
		<span class="calendar-event-date-month">
			Feb 09 @ 03:00 PM - 	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/79402316_10156986001689247_8364290659674226688_o-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/arts-culture/" class="event-category">Arts &amp; Culture</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/mini-festival-of-the-damned-vol-2/">Mini-Festival of the Damned Vol 2</a>
		</h4>
		<span class="calendar-event-date-month">
			Feb 09 @ 09:00 PM - 10:30 PM	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/Threads2019AcrCan47.5-x39.75n-copy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/arts-culture/" class="event-category">Arts &amp; Culture</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/threads-paintings-by-nicholas-battis/">Threads: Paintings by Nicholas Battis</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 11 @ 05:00 PM - 	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/Greenberg-image-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/outdoors-nature/" class="event-category">Outdoors &amp; Nature</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/an-urban-amble-exploring-nycs-streetscape-with-michael-sorkin-and-stanley-greenberg/">An Urban Amble: Exploring NYC’s Streetscape with Michael Sorkin and Stanley Greenberg</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 23 @ 06:30 PM - 	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/https___cdn.evbuc_.com_images_84694383_279190800350_1_original-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/food-drink/" class="event-category">Food &amp; Drink</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/widow-jane-cocktail-class/">Widow Jane Cocktail Class</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 23 @ 06:30 PM - 08:30 PM	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/DataCloud2019AcrCan37x55.5in-copy-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/arts-culture/" class="event-category">Arts &amp; Culture</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/court-tree-collective-presents-threads-by-nicholas-battis/">Court Tree Collective Presents: Threads by Nicholas Battis</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 11 @ 07:00 PM - 11:00 PM	</div>

</article>




<article class="calendar-event-article ">

	<div class="calendar-event-thumbnail">
					<div class="calendar-date-box">
				<span class="month">Jan</span>
				<span class="date">16</span>
				<span class="day">Thu</span>
			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/theatre-dance/" class="event-category">Theatre &amp; Dance</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/how-many-bushels-am-i-worth/">How many bushels am I worth?</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 16 @ 07:30 PM - 07:30 PM	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2020/01/DSC05677-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/comedy/" class="event-category">Comedy</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/boyz-in-the-woods-free-comedy-in-crown-heights-1-23/">Boyz In The Woods! Free Comedy in Crown Heights 1/23</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 23 @ 08:00 PM - 09:30 PM	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/Screen-Shot-2019-12-24-at-2.15.41-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/community/" class="event-category">Community</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/slamjunk-presents-cornelio-joseph-aka-omgcornelio/">SLAMJUNK Presents: Cornelio Joseph (AKA OmgCornelio)</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 22 @ 09:00 PM - 12:00 AM	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-date-box">
				<span class="month">Jan</span>
				<span class="date">24</span>
				<span class="day">Fri</span>
			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/business/" class="event-category">Business</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/the-new-york-times-travel-show-2020/">The New York Times Travel Show 2020</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 24  	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/11/929951080x1080_SalsaHustle-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/11/929951080x1080_SalsaHustle-150x150.jpg 150w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/11/929951080x1080_SalsaHustle.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/arts-culture/" class="event-category">Arts &amp; Culture</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/fridays-at-7pm-salsa-hustle/">FRIDAYS AT 7PM SALSA + HUSTLE</a>
		</h4>
		<span class="calendar-event-date-month">
			Nov 29 @ 07:00 PM - 12:00 AM	</div>

</article>




<article class="calendar-event-article featured">

	<div class="calendar-event-thumbnail">
					<div class="calendar-thumb-box">
				<img width="150" height="150" src="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/History-Fluffer-Artwork-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/History-Fluffer-Artwork-150x150.png 150w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/History-Fluffer-Artwork-800x800.png 800w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/History-Fluffer-Artwork-768x768.png 768w, https://s3.amazonaws.com/bklyner/bklyner/wp-content/uploads/2019/12/History-Fluffer-Artwork.png 1400w" sizes="(max-width: 150px) 100vw, 150px" />			</div>
			</div>

	<div class="content calendar-event-content">
		<a href="https://bklyner.com/event-category/comedy/" class="event-category">Comedy</a>
		<h4 class="calendar-event-title">
			<a href="https://bklyner.com/events/dave-hill-history-fluffer-live-taping-for-brooklyn-podcast-festival/">Dave Hill: History Fluffer | Live Taping for Brooklyn Podcast Festival</a>
		</h4>
		<span class="calendar-event-date-month">
			Jan 24 @ 10:00 PM - 11:30 PM	</div>

</article>



		</div>

	</div>
</div><!-- event component end -->
</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_LSB_Bklyner --></p>
<div style="text-align:center" id='div-gpt-ad-1571091966467-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571091966467-0'); });
  </script>
</div>
<p>
</div>
		</aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
<style>#text-25{position:sticky;top:75px}</style>
</div>
		</aside>	</aside><!-- #secondary -->
</div>

			</div><!-- .row -->

		</div><!-- Container end -->

	</div><!-- Wrapper end -->


	<div class="bottom-ponsored-module text-center hidden-xs">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div id="custom_html-11" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/Bottom_banner -->
<div style="text-align:center" id='div-gpt-ad-1571096580974-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571096580974-0'); });
  </script>
</div></div></div>				</div>
			</div>
		</div>
	</div>

<footer class="footer-area">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-md-offset-3 col-sm-12 col-xs-12">

				<div class="row">
					<div class="footer-logo-area">
						<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/Image 2.png" alt="">
						<span class="search-area" id="search-area">
							<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg" alt=""/>
						</span>
					</div>

					<div class="footer-text-area">
						<p>Bklyner is your go-to source for Brooklyn news, one <br />neighborhood at a time. News, Food,
							Events, Neighborhoods.</p>
						<p>Contact us: <span><a href="mailto:editor@bklyner.com" target="">editor@bklyner.com</a></span></p>
					</div>

					<div class="footer-socal-media">
						<a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook-f"></i></a>
						<a href="https://www.instagram.com/bklynerbk/" target="_blank"><i class="fa fa-instagram"></i></a>
					</div>
				</div>

			</div>
		</div>

		<div class="row">
			<div class="col-md-8 col-md-offset-2 col-sm-12">

				<div class="footer-menu"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>				
			</div>
		</div>
	</div>

</footer>

<div class="copy-write-area">
	<div class="container">
		<div class="row">
			<p>© Corner Media Inc, 2008-2019. All rights reserved. Website by <a href="https://webpublisherpro.com"
			                                                                     target="_new"><strong>Web Publisher PRO</strong></a>
			</p>
		</div>
	</div>
</div>


</div><!-- #page -->

<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 40 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/bird-god-strikes-again/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/bird-god-strikes-again/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://bklyner.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'BKLYNER' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='https://bklyner.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/shortcode.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-backbone.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-models.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"41943040b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"e1eb0b9ecc"}},"browser":{"mobile":true,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/bklyner.com\/wp-json\/","nonce":"cf45c79ac2","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-views.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-editor.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-audiovideo.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/time-picker.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/event-recurrence.js?ver=1.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpecp = {"asset_url":"https:\/\/bklyner.com\/wp-content\/plugins\/event-calendar-pro\/assets","nonce":"8a0f45374a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/frontend/frontend.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
var bklynerAjaxUrl='https://bklyner.com/wp-admin/admin-ajax.php';
var bklNextPostNonce='ba198f2762';
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/themes/bklyner/assets/js/scripts.min.js?ver=1579822556'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.3'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/bklyner.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.7.3'></script>
<script async="async" type='text/javascript' src='https://bklyner.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->

</body>

</html>

