<!DOCTYPE html>

<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title"
	      content="Bklyner - Local news from Brooklyn, New York">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://bklyner.com/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85517200-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-85517200-1');
	</script>

	<!-- Google Ad Manager -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-587MXNJ');</script>
	<!-- End Google Tag Manager -->
	
	<meta name="facebook-domain-verification" content="pjr3ml850je6vkwnwi2l4ez01jrjgp" />

	<!-- Billboard Ad -->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[1800,450],[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50]]).
		addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/DFP_Billboard_Bklyner', [[1800,450], [900, 225],[700, 175], [728, 90],[300,100],[300, 250],[300,600], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1571083048135-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Right Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_RSB_Bklyner', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1571088196732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Left Sidebar -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/DFP_LSB_Bklyner', [[300, 600], [300, 250]], 'div-gpt-ad-1571091966467-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Banner Ad-->
	<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50], [300,600]]).
		addSize([0,0], [[300,600],[300, 250], [320, 50],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/DFP_Banner_Bklyner', [[728, 90], [320, 50],[300,100], [300,600],[300,250],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096203129-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- Bottom Banner -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
		addSize([1800, 450], [[900, 225],[900, 225],[970, 250],[970,90], [700, 175],[728, 90], [700, 175]]).
		addSize([992, 300], [[900, 225],[970, 250],[970,90],[700, 175],[728, 90], [700, 175]]).
		addSize([768, 300], [[700, 175],[728, 90], [700, 175], [300, 250], [320, 50],[300,100]]).
		addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
		build();

		googletag.defineSlot('/21765600748/Bottom_banner', [[728, 90], [300,100],[320, 50],[300,250],[[300,600]],[970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1571096580974-0').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	<!-- In Story -->
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21765600748/in_story', [ [728, 90], [970, 90], [300,100],[300,600],[320, 50], [300, 250], [300, 300]], 'div-gpt-ad-1571098182887-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	</script>

	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer - Bklyner</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer - Bklyner" />
	<meta property="og:description" content="Candidates for Brooklyn’s 40th Council District (Flatbush, Prospect Lefferts Gardens, Midwood) gathered virtually Wednesday night to discuss issues ranging from..." />
	<meta property="og:url" content="https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/" />
	<meta property="og:site_name" content="Bklyner" />
	<meta property="article:publisher" content="https://www.facebook.com/bklyner/" />
	<meta property="article:published_time" content="2021-03-04T20:28:52+00:00" />
	<meta property="og:image" content="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-04-a-las-3.17.48-p.-m..png" />
	<meta property="og:image:width" content="1264" />
	<meta property="og:image:height" content="725" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@billyrichling" />
	<meta name="twitter:site" content="@bklyner" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Billy Richling">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bklyner.com/#website","url":"https://bklyner.com/","name":"BKLYNER","description":"Local news from Brooklyn, New York","potentialAction":[{"@type":"SearchAction","target":"https://bklyner.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/#primaryimage","inLanguage":"en-US","url":"https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-04-a-las-3.17.48-p.-m..png","width":1264,"height":725},{"@type":"WebPage","@id":"https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/#webpage","url":"https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/","name":"District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer - Bklyner","isPartOf":{"@id":"https://bklyner.com/#website"},"primaryImageOfPage":{"@id":"https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/#primaryimage"},"datePublished":"2021-03-04T20:28:52+00:00","dateModified":"2021-03-04T20:28:52+00:00","author":{"@id":"https://bklyner.com/#/schema/person/628aeb1813df021633d61629a4908db2"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/"]}]},{"@type":"Person","@id":"https://bklyner.com/#/schema/person/628aeb1813df021633d61629a4908db2","name":"Billy Richling","image":{"@type":"ImageObject","@id":"https://bklyner.com/#personlogo","inLanguage":"en-US","url":"https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2020/12/20200112_023635_0-4.jpg","caption":"Billy Richling"},"description":"Billy Richling is a staff reporter for Bklyner, covering politics, real estate and everything else. He lives in Flatbush, and previously worked as Constituent &amp; Communications Manager for the Times Square Alliance. Talk to him about baseball, buses and bagels.","sameAs":["http://www.billyrichling.com","https://twitter.com/billyrichling"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bklyner &raquo; Feed" href="https://bklyner.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bklyner &raquo; Comments Feed" href="https://bklyner.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bklyner &raquo; District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer Comments Feed" href="https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bklyner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://bklyner.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='date-timepicker-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/date-time-picker.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='event-calendar-pro-css'  href='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/css/frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://bklyner.com/wp-includes/css/buttons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bklyner.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://bklyner.com/wp-includes/css/media-views.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://bklyner.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A700%7CDM+Sans%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://bklyner.com/wp-content/themes/bklyner/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1614898630","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/utils.min.js?ver=5.5.3' id='utils-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"e914d3e3-9cff-4ee9-a446-8ea339307450","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"03.04.21.22.48","pico_context":"gadget","post_id":"279045","post_type":"post","post_title":"District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer","taxonomies_for_this_post_type":["category","post_tag","post_format","ep_custom_result","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","event_category","event_neighborhood","event_type","ep_custom_result","author"],"show_read_more_button":"1","taxonomies":{"category":["central brooklyn","ditmas park","east flatbush","election 2021","flatbush","kensington","news","nonsponsored","politics","prospect lefferts gardens"],"author":["billy1038164"]},"resource_ref":"name=district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/pico/includes/js/read-more.js?ver=03.04.21.22.48' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://bklyner.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bklyner.com/wp-json/wp/v2/posts/279045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bklyner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bklyner.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://bklyner.com/?p=279045' />
<link rel="alternate" type="application/json+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Fdistrict-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bklyner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbklyner.com%2Fdistrict-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '838820383133281', {}, {
    "agent": "wordpress-5.5.3-3.0.3"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=838820383133281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bklyner.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '46c73fda-a4e1-459a-8bdd-475491b64e39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bklyner.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11a76d30-e2a9-4f46-9be9-382fbd4a01f1";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="32x32" />
<link rel="icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
<meta name="msapplication-TileImage" content="https://bklyner.com/wp-content/uploads/2019/09/Bklyner-Favicon-Circle-Black.png" />
		<style type="text/css" id="wp-custom-css">
			.latest-post-area{
	padding-top: 15px;
    border-top: 1px solid #707070;
}
.home-middle-ponsored .container {
    margin: 0px auto !important;
    padding: 0px !important;
}
.home-middle-ponsored{
	border:none !important;
	margin:0px !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-279045 single-format-standard group-blog">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-587MXNJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Search Area Start -->
<div class="sidebar-search-form-wrapper" id="sidebar-search-form-wrapper">
	<div class="search-overlayer"></div>
	<form method="get" action="https://bklyner.com" role="search" class="sidebar-search-form">
		<button type="button" class="close-search-form"></button>
		<input id="search" type="search" name="s" placeholder="Search Bklyner">
		<button type="submit" class="sidebar-search-inner"><img
				src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"/></button>
	</form>
	<div class="sidebar-search-logo">
		<a href="https://bklyner.com/">
			<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-logo2x.png"/>
		</a>
	</div>
</div>
<!-- Search Area End -->


<div id="page" class="hfeed site">
	<!-- Sidebar Menu Start -->
	<div id="sidebarnav" class="sidebar-menu-wrapper">
		<div class="sidebar-menu-inner-wrap">
			<button type="button" class="close-search-form"></button>

			<div class="sidebar-logo">
				<a href="https://bklyner.com/">
					<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/sidebar-logo.png"/>
				</a>
			</div>

			<div class="sidebar-primary-menu menu-sidebar">
				<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li id="menu-item-246316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-200282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li id="menu-item-200288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li id="menu-item-200298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li id="menu-item-200293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li id="menu-item-200300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li id="menu-item-200305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li id="menu-item-261879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261879"><a href="https://bklyner.com/category/health/coronavirus-2020/">COVID-19</a></li>
<li id="menu-item-246355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li id="menu-item-269199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269199"><a href="https://bklyner.com/category/politics/">Politics</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li id="menu-item-49645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li id="menu-item-269749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269749"><a href="https://bklyner.com/category/business/">Business</a></li>
<li id="menu-item-273879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273879"><a href="https://bklyner.com/category/police-fire/">Police &amp; Fire</a></li>
<li id="menu-item-269775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269775"><a href="https://bklyner.com/calendar/">Calendar</a></li>
</ul></div>			</div>

			<div class="sidebar-secondary-menu">
				<div class="menu-footer-menu-container"><ul id="hamburger-footer-menu" class="navmenu-list-item sidebar-header-menu"><li id="menu-item-246321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li id="menu-item-246322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li id="menu-item-246323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li id="menu-item-246324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li id="menu-item-246325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>			</div>

			<div class="sidebar-socials-menu">
				<ul class="sidebar-socials-inline navmenu-list-item sidebar-header-menu bk-inline-menu">
					<li><a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook"></i></a>
					</li>
					<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
								class="fa fa-instagram"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
	<!--	sidebar Menu End -->

	<div class="full-body-overlay"></div>

			<div class="top-ponsored-module text-center">
			<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>		</div>
	
	<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<!-- bklyner header start -->
		<header class="primary-header-section">
			<div class="container">
				<div class="row">
					<div class="primary-header-inner">


						<div class="primary-header-left">

							<button class="hamburger-btn">
								<span class="hamburger-icon"></span>
							</button>

							<div class="primary-header-inner-address-social">

								<p>
									<span class="header-address hidden-sm hidden-xs">36 <sup>F</sup> New York <br/></span>
									March 4, 2021								</p>

								<div class="sidebar-socials-menu hidden-sm hidden-xs">
									<ul class="socials-inline navmenu-list-item ">
										<li><a href="https://twitter.com/bklyner" target="_blank"><i
													class="fa fa-twitter"></i></a></li>
										<li><a href="https://www.facebook.com/bklyner/" target="_blank"><i
													class="fa fa-facebook"></i></a></li>
										<li><a href="https://www.instagram.com/bklynerbk/" target="_blank"><i
													class="fa fa-instagram"></i></a></li>
									</ul>
								</div>
							</div>

						</div>


						<div class="primary-header-center">

							<div class="sidebar-logo">
								<a href="https://bklyner.com/" title="Bklyner" rel="home">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/logo-black.svg"
									     srcset=""
									     alt="Bklyner">
								</a>
							</div>

						</div>


						<div class="primary-header-right">
							<div class="primary-header-inner-search">
								<span class="search-area" id="search-area">
									<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg"
									     alt=""/>
								</span>
							</div>

						</div>


					</div>
				</div>
			</div>

		</header>
		<!-- bklyner header end -->

		<!-- Primary Menu Start -->
		<div class="primary-menu-area sidebar-primary-menu">
			<div class="container">
				<div class="row">
					<div class="menu-main-menu-container"><ul id="header-menu" class="navmenu-list-item sidebar-header-menu sidebar-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246316"><a href="https://bklyner.com/neighborhoods/">Neighborhoods <i class="fa fa-angle-right icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200282"><a href="https://bklyner.com/category/cbk/">Central Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200288"><a href="https://bklyner.com/category/eastern-brooklyn/">Eastern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200298"><a href="https://bklyner.com/category/northern-brooklyn/">Northern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200293"><a href="https://bklyner.com/category/nwbk/">North Western Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200300"><a href="https://bklyner.com/category/sbk/">Southern Brooklyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200305"><a href="https://bklyner.com/category/wbk/">Western Brooklyn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261879"><a href="https://bklyner.com/category/health/coronavirus-2020/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246355"><a href="https://bklyner.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269199"><a href="https://bklyner.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49646"><a href="https://bklyner.com/category/food-drink/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49645"><a href="https://bklyner.com/category/real-estate/">Development</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269749"><a href="https://bklyner.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273879"><a href="https://bklyner.com/category/police-fire/">Police &amp; Fire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269775"><a href="https://bklyner.com/calendar/">Calendar</a></li>
</ul></div>				</div>
			</div>
		</div>
		<!-- Primary Menu End -->

	</div>
	<!-- .wrapper-navbar end -->

			<div class="top-ponsored-module text-center visible-xs">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div id="custom_html-6" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/DFP_Billboard_Bklyner -->
<div id='div-gpt-ad-1571083048135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571083048135-0'); });
  </script>
</div></div></div>					</div>
				</div>
			</div>
		</div>
		<div class="wrapper" id="single-wrapper">

		<div id="content" class="container">

			<div class="row flex-wrap">

				<div id="primary"
				     class="col-md-8 content-area">

					<main id="main" class="site-main" role="main">

						
<article id="post-279045" class="post post-279045 type-post status-publish format-standard has-post-thumbnail hentry category-cbk category-ditmas-park category-east-flatbush category-election-2021 category-flatbush category-kensington category-news category-nonsponsored category-politics category-prospect-lefferts-gardens">

	<header class="entry-header">
						<div class="post-category">
					<a href="https://bklyner.com/category/cbk/">
						Central Brooklyn					</a>
				</div>
			<h1 class="entry-title">District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer</h1>
		
		<div class="entry-meta clearfix">
			<div class="entry-meta-left pull-left">
				<span class="byline"> <span class="author vcard"><a href="https://bklyner.com/author/billy1038164/">Billy Richling</a></span></span><span class="separator">|</span><span class="posted-on"><a href="https://bklyner.com/2021/03/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-04T15:28:52-05:00">March 4, 2021 @3:28 pm</time></a></span>			</div>
			<div class="entry-meta-right pull-right">
				<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/&[title]=District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/&text=District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/&title=District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			</div>
		</div>
	</header>

	<div class="entry-content">
		<div id="pico"><p><img loading="lazy" class="alignnone size-full wp-image-279046" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-04-a-las-3.17.48-p.-m..png" alt="" width="1264" height="725" srcset="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-04-a-las-3.17.48-p.-m..png 1264w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-04-a-las-3.17.48-p.-m.-1100x631.png 1100w, https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-04-a-las-3.17.48-p.-m.-768x441.png 768w" sizes="(max-width: 1264px) 100vw, 1264px" /></p>
<p><span style="font-weight: 400;">Candidates for Brooklyn’s 40th Council District (Flatbush, Prospect Lefferts Gardens, Midwood) gathered virtually Wednesday night to discuss issues ranging from housing policy and mayoral control of schools to their favorite local business.</span></p>
<p><span style="font-weight: 400;">Nine candidates looking to replace term-limited Council Member Mathieu Eugene introduced themselves and their vision for the district at the forum, which was co-sponsored by over 20 community groups and businesses. </span></p>
<p><span style="font-weight: 400;">Those candidates were NYPD whistleblower </span><a href="https://www.edwinraymond.com/"><span style="font-weight: 400;">Edwin Raymond</span></a><span style="font-weight: 400;">; </span><a href="https://www.kenyaforthepeople.com/"><span style="font-weight: 400;">Kenya Handy Hilliard</span></a><span style="font-weight: 400;">, a former staffer for Congresswoman Yvette Clarke; District Leader </span><a href="https://pierre2021.com/"><span style="font-weight: 400;">Josue Pierre</span></a><span style="font-weight: 400;">; educators </span><a href="https://www.ritajoseph.com/"><span style="font-weight: 400;">Rita Joseph</span></a><span style="font-weight: 400;"> and </span><a href="https://ceciliacortez.com/"><span style="font-weight: 400;">Cecilia Cortez</span></a><span style="font-weight: 400;">; attorney </span><a href="https://voteblake40.com/"><span style="font-weight: 400;">Blake</span><span style="font-weight: 400;"> Morris</span></a><span style="font-weight: 400;">; church administrator </span><a href="http://www.hines2021.com/?fbclid=IwAR3CYPHsi5Q0pxWZ2I-39EOkHnLvXZ5J0goxBZIpZwzl33Vhcp6JDJVwCHg"><span style="font-weight: 400;">Harriet Hines</span></a><span style="font-weight: 400;">; minister </span><a href="https://twitter.com/WilliamsNYC40th"><span style="font-weight: 400;">John Williams</span></a><span style="font-weight: 400;">; and</span><span style="font-weight: 400;"> Medgar Evers College</span><span style="font-weight: 400;"> student </span><a href="https://www.kenneth4nyc.com/"><span style="font-weight: 400;">Kenneth Lee</span></a><span style="font-weight: 400;">.</span></p><!-- /21765600748/in_story --><div style='text-align:center' id='div-gpt-ad-1571098182887-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571098182887-0'); });</script></div>
<p><span style="font-weight: 400;">The competition to replace Eugene, the longest-serving member of the Council, is stiff. Raymond is </span><a href="http://nyccfb.com/VSApps/WebForm_Finance_Summary.aspx?as_election_cycle=2021"><span style="font-weight: 400;">leading the field in fundraising</span></a><span style="font-weight: 400;"> thus far, with over $90,000 in private contributions, but Joseph, Pierre and Handy-Hilliard have also had strong showings. </span></p>
<p><span style="font-weight: 400;">Meanwhile, prominent elected officials, unions and advocacy groups have started to weigh in with endorsements, including </span><a href="https://twitter.com/TweetBenMax/status/1359209156528508930?s=20"><span style="font-weight: 400;">Public Advocate Jumaane Williams</span></a><span style="font-weight: 400;"> (Raymond); the </span><a href="https://www.uft.org/get-involved/uft-political-action/political-endorsements"><span style="font-weight: 400;">United Federation of Teachers</span></a><span style="font-weight: 400;"> and </span><a href="https://www.nycommunities.org/"><span style="font-weight: 400;">New York Communities for Change</span></a><span style="font-weight: 400;"> (both Pierre); and the public employee union </span><a href="https://www.dc37.net/"><span style="font-weight: 400;">DC37</span></a><span style="font-weight: 400;"> (Handy-Hilliard).</span></p>
<p><span style="font-weight: 400;">The 2.5-hour event, which you can </span><a href="https://www.facebook.com/PLGNACommunity/videos/460480975306209"><span style="font-weight: 400;">watch on Facebook</span></a><span style="font-weight: 400;">, was moderated by Gotham Gazette’s Ben Max and L. Joy Williams from the Brooklyn NAACP. They touched too many topics to cover here, but below are excerpts from the candidates’ remarks, as well as their responses to “lightning round” questions posed by the moderators. </span></p>
<p><b>On how they would create and preserve affordable housing</b></p>
<p><i><span style="font-weight: 400;">Pierre </span></i><span style="font-weight: 400;">wants to </span><a href="https://bklyner.com/to-protect-tenants-new-york-city-must-take-the-lead/"><span style="font-weight: 400;">create a city “tenant protection unit”</span></a><span style="font-weight: 400;"> to educate renters and enforce tenant laws. He wants to develop housing on city-owned vacant lots, and criticized the </span><a href="https://bklyner.com/cortelyou-market-redevelopment-gets-cb14-approval/"><span style="font-weight: 400;">proposed development at 1620 Cortelyou Road</span></a><span style="font-weight: 400;"> for not making use of “financing” that would allow for more affordable apartments. He cited Bedford Avenue “when you get closer to Sears” as an area that could support increased housing density.</span></p>
<p><i><span style="font-weight: 400;">Williams </span></i><span style="font-weight: 400;">said he would be “fighting equally for tenants and for landlords.” He said “there is good gentrification and there is bad,” and said he would support “subsidizing” renters to keep them in their homes. He would support “first-time homeownership and the protection of long-term homeowners” but didn’t specify how.</span></p>
<p><i><span style="font-weight: 400;">Handy-Hilliard </span></i><span style="font-weight: 400;">cited </span><a href="https://bklyner.com/opinion-ps90-district-40-kenya-handy-hilliard/"><span style="font-weight: 400;">her op-ed in Bklyner</span></a><span style="font-weight: 400;"> opposing a development project at P.S. 90 on Church Avenue. She said the city needs to “triage” renters and homeowners by ensuring state and federal support for rent and mortgage payments. She mentioned community land trusts, and said she wants to “revamp” the city’s</span><a href="https://www1.nyc.gov/site/hpd/services-and-information/mih-and-zqa.page"><span style="font-weight: 400;"> Mandatory Inclusionary Housing and Zoning for Quality and Affordability policies</span></a><span style="font-weight: 400;"> to “bolster community investment” in housing. She said “mortgage fraud and deed theft” were “destabilizing” forces, and said she wants to “close the LLC loophole,” though laws making LLCs more transparent have </span><a href="https://gothamist.com/news/long-new-york-real-estate-mainstay-llcs-lose-their-anonymity"><span style="font-weight: 400;">already been passed</span></a><span style="font-weight: 400;"> in recent years. </span></p>
<p><i><span style="font-weight: 400;">Hines </span></i><span style="font-weight: 400;">wants to create a “community-based” Area Median Income (AMI, the calculation used to measure rents for affordable housing projects) that does not factor in “more affluent counties” outside the city, though this policy is </span><a href="https://www.6sqft.com/area-median-income-what-it-means-and-how-its-calculated/"><span style="font-weight: 400;">set by the federal government</span></a><span style="font-weight: 400;">. She wants to “have subsidies put in place” for tenants and homeowners, and to “rehabilitate existing structures” instead of developing new ones. She cited her opposition to the proposed development at 1620 Cortelyou, saying she wants more two- and three-bedroom units there.</span></p>
<p><i><span style="font-weight: 400;">Morris </span></i><span style="font-weight: 400;">wants to scrap </span><a href="https://citylimits.org/zonein/ulurp-explained/"><span style="font-weight: 400;">the ULURP process</span></a><span style="font-weight: 400;"> in favor of “a series of citywide referendums.” The Department of City Planning, he said, would create a list of “30-40 concepts” to present to the public for a review period. The city would then organize a “ranked choice voting” process to identify the most popular zoning proposals, which would become part of a “community-based master plan.” He also suggested using capital budget funds to build “limited equity cooperative housing” on city land, and building housing at the </span><a href="http://www.brooklynterminalmarketonline.com/"><span style="font-weight: 400;">Brooklyn Terminal Market</span></a><span style="font-weight: 400;">.</span></p>
<p><i><span style="font-weight: 400;">Lee </span></i><span style="font-weight: 400;">said he would “revisit” the AMI, which he called “literally too high.” He would “allocate more of these new buildings to affordable housing” and would create a pathway from shelters to permanent housing, though he didn’t say how.</span></p>
<p><i><span style="font-weight: 400;">Raymond </span></i><span style="font-weight: 400;">said he would “work with federal partners” to create a “more localized” AMI calculation. He said a percentage of “all new development” should be reserved for affordable housing, and said the Council should “create opportunities” for homeownership. He said 1620 Cortelyou should “be preserved as is” because “we will drive out neighbors if we drive up development.” He said “former warehouses” in areas “that are less residential” could handle more development that’s “a little higher, if necessary.”</span></p>
<p><i><span style="font-weight: 400;">Cortez </span></i><span style="font-weight: 400;">said she wants to landmark the western portion of Ditmas Park. She said she’d oppose raising property taxes, and said empty, city-owned lots could be used for housing development, but did not name specific sites.</span></p>
<p><i><span style="font-weight: 400;">Joseph </span></i><span style="font-weight: 400;">said she would strengthen rent regulations to protect tenants from “unfair evictions” and provide tenants with legal services (though the city </span><a href="https://www1.nyc.gov/assets/hra/downloads/pdf/services/civiljustice/OCJ_UA_Annual_Report_2020.pdf"><span style="font-weight: 400;">already does this</span></a><span style="font-weight: 400;">). She said she would “force developers to do 60-40,” presumably referring to rezoning affordability requirements, and “revisit” the 421-A tax break. She also mentioned developing on city-owned lots, but did not name specific sites.</span></p>
<p><b>On public safety and policing reform</b></p>
<p><i><span style="font-weight: 400;">Handy-Hilliard </span></i><span style="font-weight: 400;">wants “real front-end investments” in “education, job training, middle-class job access,” which she would fund with $1.1 billion removed from the NYPD budget, though she clarified “I’m not saying ‘get rid of the police.’” She mentioned “strengthening” violence interrupter programs and “combining” </span><a href="https://guides.lib.jjay.cuny.edu/nypd/oversight"><span style="font-weight: 400;">various entities monitoring NYPD conduct</span></a><span style="font-weight: 400;"> to create “streamlined and quicker oversight” on officer wrongdoing.</span></p>
<p><i><span style="font-weight: 400;">Hines </span></i><span style="font-weight: 400;">does not want to cut the police budget, but said “the budget should be used to train police how to deal with people that have a mental disability and stuff” so officers’ “first line of recourse is not just to shoot them.” She mentioned “restorative justice programs” in schools but said she opposed disarming some cops because, as a person with a disability, she would “unable to fight off a person that comes to try to rob me.” She said if complaints are filed against an officer, that officer should undergo “sensitivity training or something,” but if an “officer that has a repetitive behavior,” they should be fired. </span></p>
<p><i><span style="font-weight: 400;">Morris </span></i><span style="font-weight: 400;">said he would “zero out the police budget” as a part of a process of determining the NYPD’s role in city life. He suggested removing police from schools and taking away their oversight of parking meters, street vendors and press passes, roles he called “mission creep.” He wants to “rewrite” the NYPD patrol guide, and said he would support “a pilot program” to take away weapons from some officers, because “not all police need guns all the time.” He wants to “digitize the process” of filing police misconduct complaints and create “a digital dashboard” to monitor crime and policing activity, and said he supported a “strong, independent” Civilian Complaint Review Board.</span></p>
<p><i><span style="font-weight: 400;">Pierre </span></i><span style="font-weight: 400;">said it was a “false notion” that public safety and police reform were in opposition to each other. He said officers “are not equipped to deal with people who have mental health issues.” He would “reallocate” some NYPD funding to mental health initiatives, provide more funding for the </span><a href="https://www1.nyc.gov/site/dycd/services/jobs-internships/summer-youth-employment-program-syep.page"><span style="font-weight: 400;">Summer Youth Employment Program</span></a><span style="font-weight: 400;">, and support an </span><a href="https://www.stoppoliceviolencenyc.org/"><span style="font-weight: 400;">elected CCRB</span></a><span style="font-weight: 400;">.</span></p>
<p><i><span style="font-weight: 400;">Williams </span></i><span style="font-weight: 400;">said “there is no society that can do without the police” and said he does not support cutting the NYPD budget. He said the police could “play a major role in funding community-based programs” to reduce violence. He cited the </span><a href="https://67clergycouncil.org/"><span style="font-weight: 400;">67th Precinct Clergy Council</span></a><span style="font-weight: 400;"> (of which he is a member) as a “bulwark” in ending violence, and said it had facilitated community participation in selecting the precinct’s commanding officer. </span></p>
<p><i><span style="font-weight: 400;">Cortez </span></i><span style="font-weight: 400;">said we have to “re-educate” police to “do their job and protect the community.” She said “we need the police” but that the city should ensure “they are not psychologists, they are not counselors.” She wants to “demand reforms” from </span><a href="https://www1.nyc.gov/site/nypd/about/police-academy/police-academy-landing.page"><span style="font-weight: 400;">the police academy</span></a><span style="font-weight: 400;">, and that they should “not be the first responder on many issues.”</span></p>
<p><i><span style="font-weight: 400;">Joseph </span></i><span style="font-weight: 400;">said she wants to “reinvest” some NYPD money into “social work programs, into job programs, and public safety.” She said officers “have no business showing up for mental health calls.” She wants to remove $1 billion from the NYPD budget but “would love to see” $3 billion removed.</span></p>
<p><i><span style="font-weight: 400;">Lee </span></i><span style="font-weight: 400;">said “the police budget needs to be reallocated to other means,” like “community centers, after school programs, robotics competitions” that can “get younger kids off the streets.” He said he wants to build relationships between officers and community members.</span></p>
<p><i><span style="font-weight: 400;">Raymond </span></i><span style="font-weight: 400;">said police reform efforts have been “lackluster” because there’s “a lot of guesswork.” He said “the real issue is deep-seated operational and cultural structure.” He wants to “elevate” justice-minded officers. He wants to “shift responsibilities’ and “invest in cure violence” with public funding. </span></p>
<p><b>On their favorite small business in the district that they love</b></p>
<ul>
<li><i><span style="font-weight: 400;">Handy-Hilliard: </span></i><a href="https://www.midwoodflats.com/"><span style="font-weight: 400;">Midwood Flats</span></a></li>
<li><i><span style="font-weight: 400;">Hines: </span></i><a href="https://cafemadeline.square.site/"><span style="font-weight: 400;">Cafe Madeline</span></a></li>
<li><i><span style="font-weight: 400;">Morris: </span></i><a href="https://www.awesomebrooklyn.com/"><span style="font-weight: 400;">Awesome Brooklyn gift shop</span></a><span style="font-weight: 400;"> </span></li>
<li><i><span style="font-weight: 400;">Pierre: </span></i><a href="https://www.labaguetteshop.com/"><span style="font-weight: 400;">La Baguette Shop</span></a></li>
<li><i><span style="font-weight: 400;">Williams: </span></i><span style="font-weight: 400;">“My bodega.”</span></li>
<li><i><span style="font-weight: 400;">Lee: </span></i><a href="https://www.grubhub.com/restaurant/ginos-pizzeria-on-linden-blvd-831a-flatbush-ave-brooklyn/263983"><span style="font-weight: 400;">Gino’s Pizza</span></a></li>
<li><i><span style="font-weight: 400;">Raymond: </span></i><a href="https://www.grubhub.com/restaurant/natural-blend-vegetarian-cafe-2251-church-ave-ny/2414266"><span style="font-weight: 400;">Natural Blend Cafe</span></a></li>
<li><i><span style="font-weight: 400;">Cortez: </span></i><a href="https://menupages.com/don-burrito/5-newkirk-plz-brooklyn"><span style="font-weight: 400;">Don Burrito</span></a><span style="font-weight: 400;"> </span></li>
<li><i><span style="font-weight: 400;">Joseph: </span></i><a href="https://www.instagram.com/dripbk/?hl=es"><span style="font-weight: 400;">Drip Beverage Lounge</span></a></li>
</ul>
<p><b>On who their second choice would be under ranked choice voting</b></p>
<ul>
<li><i><span style="font-weight: 400;">Hines: </span></i><span style="font-weight: 400;">Handy-Hilliard</span></li>
<li><i><span style="font-weight: 400;">Morris: </span></i><span style="font-weight: 400;">Joseph</span></li>
<li><i><span style="font-weight: 400;">Pierre: </span></i><span style="font-weight: 400;">Joseph</span></li>
<li><i><span style="font-weight: 400;">Williams: </span></i><span style="font-weight: 400;">Morris</span></li>
<li><i><span style="font-weight: 400;">Handy-Hilliard: </span></i><span style="font-weight: 400;">Raymond</span></li>
<li><i><span style="font-weight: 400;">Raymond: </span></i><span style="font-weight: 400;">“It’s a tie” between Joseph and Handy-Hilliard</span></li>
<li><i><span style="font-weight: 400;">Cortez: </span></i><span style="font-weight: 400;">Joseph</span></li>
<li><i><span style="font-weight: 400;">Joseph: </span></i><span style="font-weight: 400;">Handy-Hilliard</span></li>
<li><i><span style="font-weight: 400;">Lee: </span></i><span style="font-weight: 400;">Joseph</span></li>
</ul>
<p><b>On whether Governor Andrew Cuomo should resign over sexual harassment allegations</b></p>
<ul>
<li><i><span style="font-weight: 400;">Pierre, Handy-Hilliard, Hines, Cortez, Joseph </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">Lee:</span></i><span style="font-weight: 400;"> Yes.</span></li>
<li><i><span style="font-weight: 400;">Morris</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">Williams:</span></i><span style="font-weight: 400;"> No.</span></li>
<li><i><span style="font-weight: 400;">Raymond:</span></i><span style="font-weight: 400;"> “Due process, we gotta investigate.”</span></li>
</ul>
<p><b>On whether they would’ve voted on the city budget passed in June 2020</b></p>
<p><span style="font-weight: 400;">All candidates said no.</span></p>
<p><b>On whether they accept campaign donations from “corporations, landlords or big real estate interests, or police correctional labor organizations.”</b></p>
<p><span style="font-weight: 400;">All candidates said no.</span></p>
<p><b>On whether they support adult-use marijuana legalization</b></p>
<p><i><span style="font-weight: 400;">Handy-Hilliard, Morris, Pierre, Raymond, Cortez, Joseph </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">Lee:</span></i><span style="font-weight: 400;"> Yes. </span></p>
<p><i><span style="font-weight: 400;">Hines </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">Williams:</span></i><span style="font-weight: 400;"> No.</span></p>
<p><b>On how they travel around the district</b></p>
<ul>
<li><i><span style="font-weight: 400;">Hines: </span></i><span style="font-weight: 400;">“My scooter.”</span></li>
<li><i><span style="font-weight: 400;">Morris: </span></i><span style="font-weight: 400;">“Feet.”</span></li>
<li><i><span style="font-weight: 400;">Pierre: </span></i><span style="font-weight: 400;">“My bicycle.”</span></li>
<li><i><span style="font-weight: 400;">Williams: </span></i><span style="font-weight: 400;">“Walking.”</span></li>
<li><i><span style="font-weight: 400;">Handy-Hilliard: </span></i><span style="font-weight: 400;">“Feet.”</span></li>
<li><i><span style="font-weight: 400;">Cortez: </span></i><span style="font-weight: 400;">“Car, bus subway.”</span></li>
<li><i><span style="font-weight: 400;">Joseph: </span></i><span style="font-weight: 400;">“Walking, biking and subway.”</span></li>
<li><i><span style="font-weight: 400;">Lee: </span></i><span style="font-weight: 400;">“Bike.”</span></li>
<li><i><span style="font-weight: 400;">Raymond: </span></i><span style="font-weight: 400;">“Driving and walking.”</span></li>
</ul>
<p><b>On whether they have a favorite record by the </b><a href="https://www.nytimes.com/2021/03/02/arts/music/bunny-wailer-dead.html"><b>recently-deceased Bunny Wailer</b></a></p>
<ul>
<li><i><span style="font-weight: 400;">Hines: </span></i><span style="font-weight: 400;">No</span></li>
<li><i><span style="font-weight: 400;">Morris: </span></i><span style="font-weight: 400;">“I’m sorry, I think I’m too old.”</span></li>
<li><i><span style="font-weight: 400;">Pierre: </span></i><span style="font-weight: 400;">“I think I’m too old, too, because I don’t know him.”</span></li>
<li><i><span style="font-weight: 400;">Williams: </span></i><span style="font-weight: 400;">“I’m too old.”</span></li>
<li><i><span style="font-weight: 400;">Handy-Hilliard: </span></i><span style="font-weight: 400;">“I’m too young.”</span></li>
<li><i><span style="font-weight: 400;">Joseph: </span></i><a href="https://www.youtube.com/watch?v=IcBduw4vCxY"><span style="font-weight: 400;">Rise and Shine</span></a></li>
<li><i><span style="font-weight: 400;">Lee: </span></i><span style="font-weight: 400;">“No, I believe I’m too young.”</span></li>
<li><i><span style="font-weight: 400;">Raymond: </span></i><a href="https://www.youtube.com/watch?v=X2W3aG8uizA"><span style="font-weight: 400;">Get Up, Stand Up</span></a></li>
<li><i><span style="font-weight: 400;">Cortez: </span></i><span style="font-weight: 400;">“I think I’m too young for that.”</span></li>
</ul>
<p><b>On the New York City leader that most inspires them</b></p>
<ul>
<li><i><span style="font-weight: 400;">Morris: </span></i><span style="font-weight: 400;">Council Member Brad Lander</span></li>
<li><i><span style="font-weight: 400;">Pierre:</span></i><span style="font-weight: 400;"> Former mayor David Dinkins</span></li>
<li><i><span style="font-weight: 400;">Williams: </span></i><span style="font-weight: 400;">Mayor Bill de Blasio</span></li>
<li><i><span style="font-weight: 400;">Handy Hilliard: </span></i><span style="font-weight: 400;">Former Council Member Una Clarke</span></li>
<li><i><span style="font-weight: 400;">Hines: </span></i><span style="font-weight: 400;">“I really don’t have a favorite.”</span></li>
<li><i><span style="font-weight: 400;">Joseph: </span></i><span style="font-weight: 400;">Former mayor David Dinkins</span></li>
<li><i><span style="font-weight: 400;">Lee: </span></i><span style="font-weight: 400;">Public Advocate Jumaane Williams </span></li>
<li><i><span style="font-weight: 400;">Raymond: </span></i><span style="font-weight: 400;">Public Advocate Jumaane Williams </span></li>
<li><i><span style="font-weight: 400;">Cortez: </span></i><span style="font-weight: 400;">Council Member Carlina Rivera</span></li>
</ul>
<p><b>On whether they support expanding municipal voting rights to non-citizen residents</b></p>
<ul>
<li><i><span style="font-weight: 400;">Williams, Hines, Lee, Raymond, Handy-Hilliard </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">Joseph:</span></i><span style="font-weight: 400;"> Yes.</span></li>
<li><i><span style="font-weight: 400;">Pierre:</span></i><span style="font-weight: 400;"> “Yeah, I think that’s not a bad idea.”</span></li>
<li><i><span style="font-weight: 400;">Cortez: </span></i><span style="font-weight: 400;">“Maybe.”</span></li>
<li><i><span style="font-weight: 400;">Morris: </span></i><span style="font-weight: 400;">“I want to be an honest broker, so as a city Council Member, I will be leading a discussion in this district on what the voters would like me to vote on.”</span></li>
</ul>
<p><b>On whether they support </b><a href="https://www.cityandstateny.com/articles/politics/excelsior-newsletter/understanding-mayoral-control.html"><b>extending mayoral control</b></a><b> of schools</b></p>
<ul>
<li><i><span style="font-weight: 400;">Hines, Williams, Joseph, Morris, Raymond, Cortez </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">Lee:</span></i><span style="font-weight: 400;"> no. </span></li>
<li><i><span style="font-weight: 400;">Handy-Hilliard</span></i><span style="font-weight: 400;">: “We have to talk about it. It has to be a good mayor.”</span></li>
<li><i><span style="font-weight: 400;">Pierre</span></i><span style="font-weight: 400;">: “Because it depends on which mayor we have, we need a new system. We can’t keep going back and forth on this.”</span></li>
</ul>
<p><b>On whether they support the current </b><a href="https://pix11.com/news/local-news/plan-to-replace-rikers-with-borough-based-jails-delayed-because-of-covid-19-pandemic/#:~:text=NEW%20YORK%20%E2%80%94%20New%20York%20City,Bronx%20and%20Queens%20in%202026."><b>plan to build borough-based jails</b></a><b> to replace Rikers Island</b></p>
<p><span style="font-weight: 400;">All candidates said no except </span><i><span style="font-weight: 400;">Raymond</span></i><span style="font-weight: 400;">, who said: “From my understanding of the plan, I do support it.”</span></p>
<p><span style="font-weight: 400;">The primary election is June 22nd.</span></p>
</div>	</div>

	<footer class="entry-footer text-center">
		<span>share this story</span>
		<div class="social-share">
	<ul class="list-inline">
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/&[title]=District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer" target="_blank"><i
					class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a href="http://twitter.com/share?url=https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/&text=District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer&via=Bklyner" target="_blank"><i
					class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/&title=District 40 Council Candidates Talk Policing, Affordable Housing and Bunny Wailer&summary" target="_blank"><i
					class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="mailto:?subject=I thought you might be interested in this article&body=Check out this site https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/ "><i class="fa fa-envelope-o"></i></a>
		</li>
		<li>
			<a href="https://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;"><i
					class="fa fa-print"></i></a>
		</li>
	</ul>
</div>
			<script>
	var current_count = jQuery('#main .post').length;

	if(current_count >= 1){

		jQuery( "#main .post" ).each( function( index, element ){
			if((index + 1) == current_count) {
				jQuery(this).addClass("infinite_post" + current_count);
			}
		});

		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().
			addSize([1250, 300], [[700, 175],[728, 90], [700, 175]]).
			addSize([0,0], [[300, 250], [320, 50],[300,600],[300,100]]).
			build();
			googletag.defineSlot('/21765600748/infinite_scroll', [[700, 175], [728, 90],[300,600],[300, 250], [320, 50]], 'div-gpt-ad-1571186040895-0'+current_count).defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});

		jQuery(document).ready(function(){
			jQuery('<div id="div-gpt-ad-1571186040895-0'+current_count+'" class="text-center div-gpt-ad-1571186040895-0'+current_count+'"></div>').appendTo(".infinite_post" + current_count);
    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571186040895-0'+current_count); });
		});

		googletag.cmd.push(function(){
			googletag.pubads().refresh();
		});

		if( typeof(ga) != 'undefined' ){
			window.ga('create', 'UA-85517200-1', 'auto');
			ga('set', 'page', location.pathname);
			ga('send','pageview');
		}

	}
</script>	</footer>

</article>

	<div class="newsletter-area ">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1614898631" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
	<div class="author-archive">
		<header class="author-archive-container">

			<div class="author-thumbnail">
				<img src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2020/12/20200112_023635_0-4-768x768.jpg" width="250" height="250" alt="Billy Richling" class="avatar avatar-250 wp-user-avatar wp-user-avatar-250 alignnone photo" />			</div>

			<div class="author-tag">

				<h4 class="archive-title"><a href="https://bklyner.com/author/billy1038164/">Billy Richling</a></h4>

				
				<p class="author-description">Billy Richling is a staff reporter for Bklyner, covering politics, real estate and everything else. He lives in Flatbush, and previously worked as Constituent &amp; Communications Manager for the Times Square Alliance. Talk to him about baseball, buses and bagels.</p>

				<div class="author-socal-icon">
											<a href="https://twitter.com/billyrichling" target="_blank"><i
								class="fa fa-twitter"></i></a>
					
					
					
											<a href="mailto:billy.richling@bklyner.com"><i class="fa fa-envelope"></i></a>
									</div>

			</div>

		</header>
	</div>

									<div class="post-comment-section PicoSignal">
									<h4 class="comment-section-title">Comments</h4>
									
<div id="comments" class="comments-area">

	
				<div class="row">
			<div class="col-md-12">
				<ol class="comment-list">
							<li id="comment-237735" class="comment even thread-even depth-1">
			<article id="div-comment-237735" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/f52a8c37f7824ed0b4a364995a6149d1?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn">bgc</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://bklyner.com/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/#comment-237735">
							<time datetime="2021-03-04T17:33:00-05:00">
								March 4, 2021 at 5:33 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Respect to all these candidates for having provided very real and no-nonsense answers compared to the equivocation you often get from political candidates-</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->
			</div>
		</div>

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bklyner.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="new-password"  id="j420f1180d"  name="j420f1180d"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a70e9e2d22fddd98a6d1cd1e5b08d6f3" );document.getElementById("j420f1180d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='279045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d130bbf15" /></p><input type="hidden" id="ak_js" name="ak_js" value="5"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
								</div>
							
		<div class="editor-picks-posts-area ">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/frequent-covid-school-closures-frustrate-parents-at-co-located-school-buildings/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2020/09/50271922213_932ea3cfb1_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/frequent-covid-school-closures-frustrate-parents-at-co-located-school-buildings/">Frequent COVID School Closures Frustrate Parents At Co-Located School Buildings</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/brooklyn-nurses-honored-with-nyc-health-hospitals-awards/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/IMG_7052-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/brooklyn-nurses-honored-with-nyc-health-hospitals-awards/">Brooklyn Nurses Honored With NYC Health + Hospitals Awards</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/citi-bikes-western-brooklyn-expansion-to-complete-in-2-3-weeks/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/E949717C-7EBA-4FB3-B76A-0A1CAFFCCEAA-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/citi-bikes-western-brooklyn-expansion-to-complete-in-2-3-weeks/">Citi Bike’s Western Brooklyn Expansion to Complete in 2-3 Weeks</a></h2>
			</div>
			</div>
						<!-- Start Single Post Biggapon Widget Section -->
												<!-- / End Single Post Biggapon Widget Section -->

					</main><!-- #main -->

				</div><!-- #primary -->

				
<div class="col-md-4 col-sm-12 col-xs-12">
	<aside id="secondary" class="widget-area">
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
	<div class="newsletter-area sidebar-signup">
		<h3 class="newsletter-header">Get the bklyner newsletter</h3>
		<p>Never miss the day&#039;s stories!</p>
		<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-43224 mc4wp-ajax" method="post" data-id="43224" data-name="Sign Up For Newsletter" ><div class="mc4wp-form-fields"><div class="form-group">
	<input type="email" name="EMAIL" class="form-control" placeholder="Email Address">
</div>
<div class="form-group">
	<input type="text" name="ZIP" class="form-control" placeholder="Zip Code">
</div>
<div class="form-group">
	<input type="submit" class="btn" value="Subscribe">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1614898631" /><input type="hidden" name="_mc4wp_form_id" value="43224" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
	</div>
	
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
		<div class="editor-picks-posts-area sidebar-editors-picks">
		
			<div class="section-title">
				<h2 class="section-title-text">Editors’ Picks</h2>
				<span class="section-title-icon">B</span>
			</div><div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/frequent-covid-school-closures-frustrate-parents-at-co-located-school-buildings/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2020/09/50271922213_932ea3cfb1_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/frequent-covid-school-closures-frustrate-parents-at-co-located-school-buildings/">Frequent COVID School Closures Frustrate Parents At Co-Located School Buildings</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/brooklyn-nurses-honored-with-nyc-health-hospitals-awards/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/IMG_7052-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/brooklyn-nurses-honored-with-nyc-health-hospitals-awards/">Brooklyn Nurses Honored With NYC Health + Hospitals Awards</a></h2>
			</div>
			<div class="editor-picks-item">
				<div class="editor-picks-thumb">
					<a href="https://bklyner.com/citi-bikes-western-brooklyn-expansion-to-complete-in-2-3-weeks/"><img width="150" height="150" src="https://bklyner.s3.us-east-1.amazonaws.com/bklyner/wp-content/uploads/2021/03/E949717C-7EBA-4FB3-B76A-0A1CAFFCCEAA-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
				</div>
				
				<h2 class="editor-picks-title"><a href="https://bklyner.com/citi-bikes-western-brooklyn-expansion-to-complete-in-2-3-weeks/">Citi Bike’s Western Brooklyn Expansion to Complete in 2-3 Weeks</a></h2>
			</div>
			</div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
</div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_LSB_Bklyner --></p>
<div style="text-align:center" id='div-gpt-ad-1571091966467-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571091966467-0'); });
  </script>
</div>
<p>
</div>
		</aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><br />
<!-- /21765600748/DFP_RSB_Bklyner --></p>
<div id="div-gpt-ad-1571088196732-0" style="text-align: center;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571088196732-0'); });
  </script></div>
<p>
<style>#text-25{position:sticky;top:75px}</style>
</div>
		</aside>	</aside><!-- #secondary -->
</div>

			</div><!-- .row -->

		</div><!-- Container end -->

	</div><!-- Wrapper end -->


	<div class="bottom-ponsored-module text-center hidden-xs">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div id="custom_html-11" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21765600748/Bottom_banner -->
<div style="text-align:center" id='div-gpt-ad-1571096580974-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571096580974-0'); });
  </script>
</div></div></div>				</div>
			</div>
		</div>
	</div>

<footer class="footer-area">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-md-offset-3 col-sm-12 col-xs-12">

				<div class="row">
					<div class="footer-logo-area">
						<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/Image 2.png" alt="">
						<span class="search-area" id="search-area">
							<img src="https://bklyner.com/wp-content/themes/bklyner/assets/images/search-icon.svg" alt=""/>
						</span>
					</div>

					<div class="footer-text-area">
						<p>Bklyner is your go-to source for Brooklyn news, one <br />neighborhood at a time. News, Food,
							Events, Neighborhoods.</p>
						<p>Contact us: <span><a href="mailto:editor@bklyner.com" target="">editor@bklyner.com</a></span></p>
					</div>

					<div class="footer-socal-media">
						<a href="https://twitter.com/bklyner" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/bklyner/" target="_blank"><i class="fa fa-facebook-f"></i></a>
						<a href="https://www.instagram.com/bklynerbk/" target="_blank"><i class="fa fa-instagram"></i></a>
					</div>
				</div>

			</div>
		</div>

		<div class="row">
			<div class="col-xs-12">

				<div class="footer-menu"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246321"><a href="/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246322"><a href="/advertising-with-bklyner/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246323"><a href="/comments-policy/">Comments Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246324"><a href="/content-permissions/">Content Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246325"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul></div>				
			</div>
		</div>
	</div>

</footer>

<div class="copy-write-area">
	<div class="container">
		<div class="row">
			<p>© Corner Media Inc, 2008-2019. All rights reserved. Website by <a href="https://webpublisherpro.com"
			                                                                     target="_new"><strong>Web Publisher PRO</strong></a>
			</p>
		</div>
	</div>
</div>


</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id='fb-pxl-ajax-code'></div><div id='pico-widget-container'></div>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 40 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="/district-40-council-candidates-talk-policing-affordable-housing-and-bunny-wailer/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Original image:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">File URL:</label>
			<input type="text" class="attachment-details-copy-link" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
			<div class="copy-to-clipboard-container">
				<button type="button" class="button button-small copy-attachment-url" data-clipboard-target="#attachment-details-copy-link">Copy URL</button>
				<span class="success hidden" aria-hidden="true">Copied!</span>
			</div>
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://bklyner.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Bklyner' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='https://bklyner.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-util.min.js?ver=5.5.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-backbone.min.js?ver=5.5.3' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-models.min.js?ver=5.5.3' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"41943040b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"ae68aedcfa"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.5.3' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/bklyner.com\/wp-json\/","nonce":"75634cadbb","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/api-request.min.js?ver=5.5.3' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bklyner.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/clipboard.min.js?ver=5.5.3' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-views.min.js?ver=5.5.3' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-editor.min.js?ver=5.5.3' id='media-editor-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/media-audiovideo.min.js?ver=5.5.3' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/fullcalendar/fullcalendar.min.js?ver=1.0.5' id='fullcalendar-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/date-time-picker/time-picker.js?ver=1.0.5' id='timepicker-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/vendor/event-recurrence.js?ver=1.0.5' id='ecp-event-reccurrence-js'></script>
<script type='text/javascript' id='event-calendar-pro-js-extra'>
/* <![CDATA[ */
var wpecp = {"asset_url":"https:\/\/bklyner.com\/wp-content\/plugins\/event-calendar-pro\/assets","nonce":"a35341df99"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/event-calendar-pro/assets/js/frontend/frontend.js?ver=1.0.5' id='event-calendar-pro-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='themeplate-js-before'>
var bklynerAjaxUrl='https://bklyner.com/wp-admin/admin-ajax.php';
var bklNextPostNonce='6a2d86ecfc';
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/themes/bklyner/assets/js/scripts.min.js' id='themeplate-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/bklyner.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bklyner.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8.14' id='mc4wp-ajax-forms-js'></script>
<script async="async" type='text/javascript' src='https://bklyner.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

</body>

</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->